<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>‘Outlander’ Stars Sam Heughan And Caitriona Balfe React To Season 5 Renewal</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s2.ibtimes.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<link rel="dns-prefetch" href="//s3.ibtimes.com" />
<meta name="news_keywords" content="outlander season 5, outlander season 6, outlander renewed, when does outlander come back, outlander season 4 premiere, outlander season 4 photos, outlander sam heughan, outlander caitriona balfe, sam heughan and caitriona balfe" />
<link rel="canonical" href="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" />
<meta itemprop="url" content="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" />
<meta itemprop="alternativeHeadline" content="‘Outlander’ Stars React To Two-Season Renewal" />
<meta property="fb:app_id" content="263851690471857" />
<meta property="fb:pages" content="128026713884051" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" />
<meta property="og:title" content="‘Outlander’ Stars Sam Heughan And Caitriona Balfe React To Season 5 Renewal" />
<meta property="og:description" content="The “Outlander” cast reacted to their two-season pickup news on social media." />
<meta property="og:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2018/05/10/outlander-renewal.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="Entertainment" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-05-10T11:33:22-04:00" />
<meta property="article:published_time" content="2018-05-10T11:33:22-04:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="‘Outlander’ Stars Sam Heughan And Caitriona Balfe React To Season 5 Renewal" />
<meta name="twitter:url" content="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" />
<meta name="twitter:description" content="The “Outlander” cast reacted to their two-season pickup news on social media." />
<meta name="twitter:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2018/05/10/outlander-renewal.jpeg" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-72x72.png" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<link rel="mask-icon" type="image/svg" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="manifest" type="json" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/manifest.json" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"2679721","entityLabel":"\u2018Outlander\u2019 Stars Sam Heughan And Caitriona Balfe React To Season 5 Renewal","entityLanguage":"und","entityCreated":"1525966402","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Nicole Massabrook","section":"media-culture","edition":"us","language":"en","content_type":"article","pubdate":"20180510","pubmonth":"201805","page_name":"us.ibtimes\/media-culture\/entertainment\/articles","video":"Y","content_channel":"TV,Entertainment","categories":"media-culture","source":"IBTimes","video_type":"related","layout":"web","paragraphs":"15","total_ads":"6","page_type":"article"}];</script>
<link rel="amphtml" href="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721?amp=1" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<link rel="shortcut icon" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<meta name="description" content="The “Outlander” cast reacted to their two-season pickup news on social media." />
<script type="text/javascript">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</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2679721 node-type-article story standard-article lemon"  data-gtm-category="IBTUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[728, 90]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["top"]]); });
} else {
headertag.pubads().refresh([googletag.slots["top"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"> <span class="genericon genericon-menu"></span><div class="container"><div class="logo"> <a href="/"></a></div><div class="flex-md ai-c jc-sb"> <nav class="page-nav"><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture active-trail"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav><div class="flex-xs ai-c"> <a class="subscribe" href="/newsletter">Newsletter Signup</a><div class="search"> <span class="genericon genericon-search"></span><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7lnZjNa5Lvbqic1oncSfW0J2O5o-7cWuSoBLzJW8Tt0" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></div></div></div></div></header></div></div><div class="tabs"></div> <main><div class="container-fluid"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="http://www.ibtimes.com/media-culture" itemprop="url"><span itemprop="title">Media & Culture</span></a></span><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="http://www.ibtimes.com/media-culture/entertainment" itemprop="url"><span itemprop="title">Entertainment</span></a></span></div></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-2679721" class="node-article node node-article KonaBody node-sidebar" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div></div> <header class="article-header"><h1 itemprop="headline">‘Outlander’ Stars Sam Heughan And Caitriona Balfe React To Season 5 Renewal</h1><div class="flex-xs flex-wrap jc-sb"><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/reporters/nicole-massabrook" class="author-name" rel="author" itemprop="url"><span itemprop="name">Nicole Massabrook</span></a></span> <span class="author-extra"> <a href="http://www.twitter.com/NKMass" class="author-twitter" target="_blank">@NKMass</a> </span> </span> <br><time itemprop="datePublished" datetime="2018-05-10T11:33:22-04:00">05/10/18 AT 11:33 AM</time> <time itemprop="dateModified" datetime="2018-05-10T11:33:22-04:00"></time></div><div class="social-share flex-xs ai-c jc-fe"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="http://twitter.com/intent/tweet?status=%E2%80%98Outlander%E2%80%99+Stars+Sam+Heughan+And+Caitriona+Balfe+React+To+Season+5+Renewal+http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-googleplus" target="_blank"></a> <a href="mailto:?&subject=%E2%80%98Outlander%E2%80%99+Stars+Sam+Heughan+And+Caitriona+Balfe+React+To+Season+5+Renewal&body=http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div></div></header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="article-body" itemprop="articleBody"><p>“Outlander” Season 4 hasn’t even premiered yet, but stars Sam Heughan and Caitriona Balfe know that they’ll be playing Jamie and Claire for years to come. Starz has renewed the time travel drama for Seasons 5 and 6.</p><p>Both the actors seemed thrilled about the renewal news on Twitter. “Congratulations to all our (hardworking) crew and our (semi-hardworking) cast,” Balfe <a href="https://twitter.com/caitrionambalfe/status/994301065355984896">tweeted</a>. “But most of all congratulations and thank you to all our fans. If you didn’t watch and follow so passionately.... we wouldn’t still have a show.”</p><p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/caitrionambalfe/status/994298603819675648"></a></blockquote></p><p>Heughan applauded the fans as well as <a href="http://www.ibtimes.com/outlander-star-sam-heughan-sends-caitriona-balfe-support-london-marathon-2674215">Balfe</a> and author Diana Gabaldon, who penned the novels the series is based on. “I feel so lucky. Thank you to @Writer_DG and our great fans for supporting us on this memorable and life changing journey,” he <a href="https://twitter.com/SamHeughan/status/994358142736699392">wrote</a>. “So thrilled be play this character for two more! Big thank you to the cast, crew etc etc and of course, the sublime Claire herself @caitrionabalfe !”</p><p>Other cast members and producers shared their excitement as well.</p><p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/LlaurenLyle/status/994292898811269120"></a></blockquote></p><p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/TallShipProds/status/994292434141036544"></a></blockquote></p><p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/JohnBell/status/994321147264200708"></a></blockquote></p><p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/ChrisFParnell/status/994307420376649729"></a></blockquote></p><p>Starz announced the good news Wednesday. “Fans can rest assured their beloved Claire and Jamie will be back facing new challenges, adversaries and adventures in seasons five and six as we delve into American history and continue the story of the Frasers as they settle in the New World,” Starz CEO Chris Albrecht said in a statement.</p><p>Seasons 5 and 6 will each feature 12 episodes, down an installment from the 13-episode fourth season. The new seasons will cover books five and six of Gabaldon’s series, “The Fiery Cross” and “A Breath of Snow and Ashes,” respectively.</p><p>First, though, fans have to wait for Season 4, based on “Drums of Autumn.” “Outlander” has been on break since December, and fans are in the midst of <a href="http://www.ibtimes.com/outlander-season-3-hiatus-guide-6-ways-get-through-longest-droughtlander-ever-2493298">another long hiatus</a>. The new episodes, which are currently filming in Scotland, won’t premiere until November.</p><p>To give fans something to whet their appetite, Starz released a few new photos from Season 4, which can be seen below. It looks like Jamie and Claire are settling into their new home in the United States. Meanwhile, Roger and Bree are looking quite close as well. Fans will get to see more as November gets closer.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1800" height="1200" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewal.jpeg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewal.jpeg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewal.jpeg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewal.jpeg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2018/05/10/outlander-renewal.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1800" height="1200" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewal.jpeg" alt="Outlander renewal" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewal.jpeg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1200"> <span class="figcaption"> <span class="caption" itemprop="caption">Jamie and Claire will return in “Outlander” Season 4 as well as Seasons 5 and 6.</span> <span class="credit" itemprop="copyrightHolder">Photo: Starz</span> </span> </span> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1800" height="1200" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-season-4-photos.jpeg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-season-4-photos.jpeg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-season-4-photos.jpeg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-season-4-photos.jpeg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2018/05/10/outlander-season-4-photos.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1800" height="1200" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-season-4-photos.jpeg" alt="Outlander Season 4 photos" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-season-4-photos.jpeg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1200"> <span class="figcaption"> <span class="caption" itemprop="caption">“Outlander” Season 4 will return to Starz in November.</span> <span class="credit" itemprop="copyrightHolder">Photo: Starz</span> </span> </span> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1800" height="1200" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewed.jpeg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewed.jpeg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewed.jpeg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-renewed.jpeg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2018/05/10/outlander-renewed.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1800" height="1200" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewed.jpeg" alt="Outlander renewed" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-renewed.jpeg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1200"> <span class="figcaption"> <span class="caption" itemprop="caption">Jamie and Claire will adjust to life in the New World in “Outlander” Season 4.</span> <span class="credit" itemprop="copyrightHolder">Photo: Starz</span> </span> </span> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1800" height="1200" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-roger-bree.jpeg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-roger-bree.jpeg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-roger-bree.jpeg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/05/10/outlander-roger-bree.jpeg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2018/05/10/outlander-roger-bree.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1800" height="1200" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-roger-bree.jpeg" alt="Outlander Roger and Bree" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/05/10/outlander-roger-bree.jpeg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1200"> <span class="figcaption"> <span class="caption" itemprop="caption">Roger and Bree will get closer in “Outlander” Season 4.</span> <span class="credit" itemprop="copyrightHolder">Photo: Starz</span> </span> </span></p></div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_ibtba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 12402;
if (is_blocked === true) {
widget_id = 22140;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ibtba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title">Join the Discussion</div><div class="fb-comments" data-href="http://www.ibtimes.com/outlander-stars-sam-heughan-caitriona-balfe-react-season-5-renewal-2679721" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[728, 90]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["bottom"]]); });
} else {
headertag.pubads().refresh([googletag.slots["bottom"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-media-net-midarticle" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_f496db"></div>
<script type="text/javascript">
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_f496db");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//feed.engage.im/feed.js.php?w=90076&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_1, 250);
}
}
}
function advagg_mod_1_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 250);
}
}
advagg_mod_1_check();</script>
</div></div></div> <aside class="page-sidebar col-md-4"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[[300, 250], [300, 600], [300, 1050]]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right1"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right1"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp" data-gtm-action="Nativo_RightRail"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1525884954&syndication=1&numbered=0&numbered2=1&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006%7C2%7C1059213%7C315%7C38&include_images=1&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();
// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_2, 250);
}
}
}
function advagg_mod_2_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 250);
}
}
advagg_mod_2_check();</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right2"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right2"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-daily-newsletter" class="block block-fusion-newsletters"><div class="content"><div class="daily-newsletter"> <span class="genericon genericon-mail"></span>Stay up to date with our <a href="/newsletter" target="_blank">daily newsletter</a></div><style>
.daily-newsletter {
background: #f5f5f5;
border: 2px solid #e5e5e5;
color: #0e0e0e;
text-align: center;
padding: 1em 0;
margin:10px 0 20px;
}
.daily-newsletter .genericon {display:inline-block}
.daily-newsletter a {color:#13beea;border-bottom-width:2px;border-bottom-style:solid;}
.daily-newsletter a:hover {border-bottom:none}
</style></div></div><div id="block-ibtimes-article-related-stories-block" class="block block-ibtimes-article" data-gtm-action="Related_Stories"><div class="content"><div class="small-related"><div class="block-title">Related Stories</div><div itemtype="http://schema.org/WebPage" itemscope=""><div class="title"><a href="/outlander-star-sam-heughan-sends-caitriona-balfe-support-london-marathon-2674215" itemprop="relatedLink">‘Outlander’ Star Sam Heughan Supports Caitriona Balfe’s Charity Run</a></div><div class="title"><a href="/outlander-actor-sam-heughan-stars-spy-who-dumped-me-trailer-2664798" itemprop="relatedLink">‘Outlander’ Actor Sam Heughan Stars In New Action Movie</a></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right3"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right3"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtimes-picks-hp-latest-news" class="block block-ibtimes-picks" data-gtm-action="Left_Column"><div class="content"><div class="block-title"> Latest News</div><div class="feature"> <article class="item-1"><div class="image"><a href="/release-americans-north-korea-sets-stage-summit-2679556"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/north-korea-us.jpg" alt="North Korea-US" /></a></div><div class="title"><a href="/release-americans-north-korea-sets-stage-summit-2679556">Release Of Americans By North Korea Sets Stage For Summit </a></div> </article> <article class="item-2"><div class="image"><a href="/transgender-rights-pakistan-parliament-passes-landmark-bill-2679541"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/transgender-activists.jpg" alt="Transgender activists " /></a></div><div class="title"><a href="/transgender-rights-pakistan-parliament-passes-landmark-bill-2679541">Landmark Transgender Rights Bill Passed In Pakistan</a></div> </article> <article class="item-3"><div class="image"><a href="/who-kimberly-guilfoyle-donald-trump-jr-reportedly-dating-fox-news-host-2679516"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/09/kimberly-guifoyle.jpg" alt="Kimberly Guifoyle " /></a></div><div class="title"><a href="/who-kimberly-guilfoyle-donald-trump-jr-reportedly-dating-fox-news-host-2679516">Is Donald Trump Jr Dating A Fox News Host?</a></div> </article> <article class="item-4"><div class="image"><a href="/sean-hannity-avoiding-stormy-daniels-lawyer-michael-avenatti-2679550"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/michael-avenatti.jpg" alt="Michael Avenatti " /></a></div><div class="title"><a href="/sean-hannity-avoiding-stormy-daniels-lawyer-michael-avenatti-2679550">Michael Avenatti Wants To Appear On Sean Hannity&#039;s Show</a></div> </article> <article class="item-5"><div class="image"><a href="/lg-g7-thinq-us-release-date-when-galaxy-s9s-rival-arriving-2679565"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/lg-g7-thinq.png" alt="LG G7 ThinQ" /></a></div><div class="title"><a href="/lg-g7-thinq-us-release-date-when-galaxy-s9s-rival-arriving-2679565">When Is LG G7 ThinQ Coming To The US?</a></div> </article> <article class="item-6"><div class="image"><a href="/who-nazi-grandma-holocaust-denier-ursula-haverbeck-goes-prison-after-absconding-2679198"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/09/ursula-haverbeck.jpg" alt="Ursula Haverbeck " /></a></div><div class="title"><a href="/who-nazi-grandma-holocaust-denier-ursula-haverbeck-goes-prison-after-absconding-2679198">German Police Arrest Absconding Holocaust Denier</a></div> </article> <article class="item-7"><div class="image"><a href="/wolff-says-hamilton-best-sets-deadline-decide-2019-teammate-2679553"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/lewis-hamilton.jpg" alt="Lewis Hamilton" /></a></div><div class="title"><a href="/wolff-says-hamilton-best-sets-deadline-decide-2019-teammate-2679553">Toto Wolff Sets Deadline To Decide Lewis Hamilton&#039;s 2019 Teammate</a></div> </article> <article class="item-8"><div class="image"><a href="/watch-eerie-bioluminescence-after-red-tide-develops-southern-california-coast-2679545"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/10/red-tide.jpg" alt="red tide" /></a></div><div class="title"><a href="/watch-eerie-bioluminescence-after-red-tide-develops-southern-california-coast-2679545">Bioluminescence Seen After Red Tide Develops Off San Diego Coast</a></div> </article> <article class="item-9"><div class="image"><a href="/hiv-infected-cell-sexually-transmits-new-host-video-shows-2679189"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/09/hiv-test.jpg" alt="HIV test" /></a></div><div class="title"><a href="/hiv-infected-cell-sexually-transmits-new-host-video-shows-2679189">How HIV-Infected Cells Sexually Transmit Into New Hosts</a></div> </article> <article class="item-10"><div class="image"><a href="/what-deodorant-challenge-teen-suffers-severe-burns-dangerous-craze-2679143"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/05/09/blister.jpg" alt="blister" /></a></div><div class="title"><a href="/what-deodorant-challenge-teen-suffers-severe-burns-dangerous-craze-2679143">Teen Suffers Severe Burns In &#039;Deodorant Challenge&#039;</a></div> </article></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right4"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right4"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div></div></div> </main><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container-fluid"><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="/corporate/about">About Us</a></li><li class="menu-2452"><a href="/corporate/advertise-with-us">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="/corporate/terms-services">Terms of Service</a></li><li class="menu-2455 last"><a href="/corporate/privacy-policy">Privacy Policy</a></li></ul><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-792"><a href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul><div class="flex-sm jc-sb ai-c"><div class="copyright">&copy; Copyright 2018 <a href="http://www.newsweekgroup.com" target="_blank">Newsweek Media Group</a> <span>All Rights Reserved.</div><div class="social flex-xs ai-c"> <a class="genericon genericon-facebook-alt" href="http://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook"></a> <a class="genericon genericon-twitter" href="http://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter"></a> <a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn"></a> <a class="genericon genericon-tumblr" href="http://ibtimes.tumblr.com" rel="nofollow" target="_blank" title="Tumblr"></a></div></div></div></footer><div class="scroll-top"></div></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js___hmMx_LnS9LL5A6GT2KqwI1weCWhYOKzsRRVwbaw05Y__Wez_cdfAVOol0fqhjjK6kJD4mVXKdsElXU3fZOAobJw__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__bIPx5Wmi0UewxY5k5zl_A7N8Mj1isk1WmWkiAlECrvM__EOpBH6kjj7WqLF9uzvPfLz4e0nnLAUMkQVFk4rGOoIU__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v2.12";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__P74tz4xGUYUIdAts2pzlZ-nIJe-AoPHE_tPZRvUhxuc__dhIjxbHqSvv-qjNNKk_DulB0__WaRfRQwOjL9R5Ue2A__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
</body>
</html>