<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Solar System's Comets, Asteroids Were Disturbed By Another Star That Came Close</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<link rel="dns-prefetch" href="//s2.ibtimes.com" />
<link rel="dns-prefetch" href="//s3.ibtimes.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="news_keywords" content="solar system, sun, asteroids, comets, star flyby, star sun flyby, scholz&#039;s star flyby, scholz&#039;s star, solar system star, solar system comet trajectory" />
<link rel="canonical" href="http://www.agenciasinc.es/en/News/A-star-disturbed-the-comets-of-the-solar-system-in-prehistory" />
<meta itemprop="url" content="http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" />
<meta itemprop="alternativeHeadline" content="Solar System&#039;s Comets, Asteroids Were Disturbed By Another Star " />
<meta property="fb:app_id" content="263851690471857" />
<meta property="fb:pages" content="128026713884051" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" />
<meta property="og:title" content="Solar System&#039;s Comets, Asteroids Were Disturbed By Another Star That Came Close" />
<meta property="og:description" content="The star came within a light-year of the sun some 70,000 years ago." />
<meta property="og:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2018/03/21/165853web.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="Technology" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-03-21T04:07:17-04:00" />
<meta property="article:published_time" content="2018-03-21T04:07:17-04:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Solar System&#039;s Comets, Asteroids Were Disturbed By Another Star That Came Close" />
<meta name="twitter:url" content="http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" />
<meta name="twitter:description" content="The star came within a light-year of the sun some 70,000 years ago. " />
<meta name="twitter:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2018/03/21/165853web.jpg" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-76x76.png" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<link rel="mask-icon" type="image/svg" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="manifest" type="json" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/manifest.json" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"2664553","entityLabel":"Solar System\u0027s Comets, Asteroids Were Disturbed By Another Star That Came Close","entityLanguage":"und","entityCreated":"1521619637","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Shubham Sharma","section":"technology","edition":"us","language":"en","content_type":"article","pubdate":"20180321","pubmonth":"201803","page_name":"us.ibtimes\/technology\/articles","video":"Y","content_channel":"Science,Space","categories":"technology","source":"IBTimes","video_type":"related","layout":"web","paragraphs":"13","total_ads":"7","page_type":"article"}];</script>
<link rel="shortcut icon" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<meta name="description" content="The star came within a light-year of the sun some 70,000 years ago." />
<script type="text/javascript">var site_name="International Business Times",site_id="ibtus",ibtmedia_device="desktop",is_uxab="",is_video_embed="",hb_debug=1,ibp1="0",ibp2="1";var excl_label='';var dfpSlots = dfpSlots || {};var dfp_adunit = '/133596308/video.us.ibtimes/nonpromoted';
var fl = navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"]?!0:function(){try{return!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(a){return!1}}();var fls = (fl) ? "f" : "h";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var fqv=ibtGetCookie('fqv')?ibtGetCookie('fqv'):0;if(fqv==3){var ts='adsp';}else if(fqv==2){var ts='adsp';}else if(fqv==1){var ts='ppus';}else{var ts='nonpromoted';}
var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
var urlToParse = location.search;var utm_result=parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){ts="fbpromo";}if(utm_result.utm_term=='boosted'&&utm_result.utm_source=='Facebook'){ts="fbboost";}
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
if(hb_debug){console.log("pageFocus: " + pageFocus);}
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();
function TrafficSource(){
if (document.referrer.search('https?://(.*)google.([^/?]*)') === 0) {return 'Google';}
else if (document.referrer.search('https?://(.*)bing.([^/?]*)') === 0) {return 'Bing';}
else if (document.referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {return 'Yahoo';}
else if (document.referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {return 'Facebook';}
else if (document.referrer.search('https?://t.co/([^/?]*)') === 0) {return 'Twitter';}
else if (document.referrer=='') {return 'Direct';}
else if (referrer=='internal') {return 'Internal';}
else {return 'Other';}
}
var trsource = TrafficSource();
var dfpEx=[], k_ex = /terror|attack|deaths|death|died|plane crash|extremist|isis|blast|blasts|dead|death|tragic|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|miley cyrus|explosion|ariana grande|alt right|antisemitism|auschwitz|behead|british national front|fundamentalist|homicide|jihad|porn|slaughter|torture|shooting|killer|killed|taliban|barcelona crash|barcelona ramblas|barcelona tourists|jihadi terrorism|cambrils|las ramblas|stephen paddock|marilou danley|mandalay bay resort|sutherland springs|tennessee church|charles manson/i;
if(document.title.search(k_ex)!=-1) dfpEx.push('|nmg| Level 2 brand safety net');
else {
var metas = document.getElementsByTagName('meta');
for(i=0;i<metas.length;i++){
if((metas[i].name=='description'||metas[i].name=='news_keywords') && metas[i].content.search(k_ex)!=-1){ dfpEx.push('|nmg| Level 2 brand safety net'); break; }
}
}</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2664553 node-type-article story standard-article lemon"  data-gtm-category="IBTUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"><div class="header-edition"> <span class="m-expand editions"> <svg version="1.1" id="edition" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28.9 21.5" style="enable-background:new 0 0 28.9 21.5;" xml:space="preserve"> <path class="st0" d="M6.8,10.2h10c0.6,0,1-0.5,1-1c0-0.6-0.5-1-1-1h-10c-0.6,0-1,0.5-1,1C5.7,9.8,6.2,10.2,6.8,10.2z"/> <path class="st0" d="M6.8,15h10c0.6,0,1-0.5,1-1c0-0.6-0.5-1-1-1h-10c-0.6,0-1,0.5-1,1C5.7,14.6,6.2,15,6.8,15z"/> <g> <g> <path class="st0" d="M21.6,2v2.6v1.2v13.4v0.3H20H5.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-1.5,0-2.7-1.2-2.7-2.7V11V5.2V2	H21.6 M21.6,1.2H2C1.6,1.2,1.2,1.6,1.2,2v3.2V11v5.9c0,1.9,1.5,3.4,3.4,3.4c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0H20h1.6	c0.4,0,0.8-0.3,0.8-0.8v-0.3V5.8V4.6V2C22.4,1.6,22,1.2,21.6,1.2L21.6,1.2z"/> </g> <g> <path class="st0" d="M5.1,21.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-2.4,0-4.3-1.9-4.3-4.3V1.4c0-0.5,0.4-1,1-1h20.9	c0.5,0,1,0.4,1,1v2.8h4.3c0.5,0,1,0.4,1,1v11.6c0,1.6-0.7,4.3-5.7,4.3H5.1z M2.3,16.8c0,1.3,1,2.3,2.3,2.3c0.1,0,0.1,0,0.2,0	c0.1,0,0.1,0,0.2,0h16.2V2.3H2.3V16.8z M23.2,19.1c2.1-0.1,3.3-0.9,3.3-2.3V6.2h-3.3V19.1z"/> <path class="st0" d="M22.2,0.8c0.3,0,0.6,0.3,0.6,0.6v3.2h4.7c0.3,0,0.6,0.3,0.6,0.6v11.6c0,2.2-1.3,3.9-5.3,3.9H5.1	c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-2.2,0-3.9-1.8-3.9-3.9V11V5.2V1.4C0.8,1,1,0.8,1.4,0.8H22.2 M4.9,19.6c0.1,0,0.1,0,0.2,0	H20h1.6v-0.3V5.8V4.6V2H2v3.2V11v5.9c0,1.5,1.2,2.7,2.7,2.7C4.7,19.5,4.8,19.5,4.9,19.6 M22.8,19.5c2.9,0,4.1-1.2,4.1-2.7v-11	h-4.1V19.5 M22.2,0H1.4C0.6,0,0,0.6,0,1.4v3.8V11v5.9c0,2.6,2.1,4.7,4.7,4.7c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0h17.8	c5.3,0,6-2.9,6-4.7V5.2c0-0.7-0.6-1.4-1.4-1.4h-3.9V1.4C23.6,0.6,23,0,22.2,0L22.2,0z M2.7,2.7h18.2v1.9v1.2v13H20H5.1	c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-1.1,0-1.9-0.9-1.9-1.9V11V5.2V2.7L2.7,2.7z M23.6,6.5h2.6v10.3c0,1.1-0.9,1.8-2.6,1.9	V6.5L23.6,6.5z"/> </g> </g> </svg> U.S. Edition <svg version="1.1" id="arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 6.4 5.6" style="enable-background:new 0 0 6.4 5.6;" xml:space="preserve"> <polygon class="st0" points="6.4,0 3.2,5.6 0,0 "/> </svg> </span><div class="dropdown"><div class="dropdown-title visible-sm visible-xs"><span class="m-expand back"></span>Editions</div><ul class="menu"><li class="first leaf"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia Edition</a></li><li class="leaf"><a href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China Edition</a></li><li class="leaf"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India Edition</a></li><li class="leaf"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore Edition</a></li><li class="leaf"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="last leaf"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div><div class="header-logo"> <date>Mar 21, 4:38 AM EDT</date> <a class="brand" href="/" title="Financial news" rel="home"></a><div class="header-subscribe"> <a href="/newsletter"><span class="m-expand subscribe ">Subscribe</span></a></div></div><div class="header-meta"><div class="header-search"> <span class="m-expand search"> <svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"> <path class="st0" d="M19.5,19.4c-0.7,0.7-1.9,0.7-2.7,0l-3.3-3.3c-1.4,0.9-3,1.4-4.7,1.4C3.9,17.5,0,13.6,0,8.8S3.9,0,8.8,0	c4.8,0,8.8,3.9,8.8,8.8c0,1.7-0.5,3.3-1.4,4.7l3.3,3.3C20.2,17.5,20.2,18.7,19.5,19.4z M8.8,2.5c-3.5,0-6.3,2.8-6.3,6.3	S5.3,15,8.8,15c3.5,0,6.3-2.8,6.3-6.3S12.2,2.5,8.8,2.5z"/> </svg> </span><div class="dropdown"><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="searching clearfix"><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hwYE6Gg8CsRCE26SnkgfGo3OU-OxzT6i1iqWP1qvdx8" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div><div class="header-nav"> <span class="m-expand menu"> <svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25.1 20" style="enable-background:new 0 0 25.1 20;" xml:space="preserve"> <g> <g> <path class="st0" d="M23.4,3.3H1.7C0.7,3.3,0,2.6,0,1.7C0,0.7,0.7,0,1.7,0h21.7c0.9,0,1.7,0.7,1.7,1.7C25.1,2.6,24.3,3.3,23.4,3.3	z"/> </g> <g> <path class="st0" d="M23.4,11.7H1.7C0.7,11.7,0,10.9,0,10c0-0.9,0.7-1.7,1.7-1.7h21.7c0.9,0,1.7,0.7,1.7,1.7	C25.1,10.9,24.3,11.7,23.4,11.7z"/> </g> <g> <path class="st0" d="M23.4,20H1.7C0.7,20,0,19.2,0,18.3c0-0.9,0.7-1.7,1.7-1.7h21.7c0.9,0,1.7,0.7,1.7,1.7	C25.1,19.2,24.3,20,23.4,20z"/> </g> </g> </svg> </span><div class="dropdown"> <header class="dropdown-title visible-sm visible-xs"><form action="" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="searching clearfix"><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9TQsTIVmE12bBqI7VGZU6HKTOObSFiBsuI3b5s-F0Dw" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form> </header> <nav class="page-nav clearfix"><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology active-trail"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf millennialmoney"><a href="/markets-finance/millennial-money" title="">Millennial Money</a></li><li class="leaf entertainment"><a href="/media-culture/entertainment" title="">Entertainment</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav> <footer class="visible-sm visible-xs"><div class="header-meta"><div class="header-edition"> <span class="m-expand editions"> <svg version="1.1" id="edition" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28.9 21.5" style="enable-background:new 0 0 28.9 21.5;" xml:space="preserve"> <path class="st0" d="M6.8,10.2h10c0.6,0,1-0.5,1-1c0-0.6-0.5-1-1-1h-10c-0.6,0-1,0.5-1,1C5.7,9.8,6.2,10.2,6.8,10.2z"/> <path class="st0" d="M6.8,15h10c0.6,0,1-0.5,1-1c0-0.6-0.5-1-1-1h-10c-0.6,0-1,0.5-1,1C5.7,14.6,6.2,15,6.8,15z"/> <g> <g> <path class="st0" d="M21.6,2v2.6v1.2v13.4v0.3H20H5.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-1.5,0-2.7-1.2-2.7-2.7V11V5.2V2	H21.6 M21.6,1.2H2C1.6,1.2,1.2,1.6,1.2,2v3.2V11v5.9c0,1.9,1.5,3.4,3.4,3.4c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0H20h1.6	c0.4,0,0.8-0.3,0.8-0.8v-0.3V5.8V4.6V2C22.4,1.6,22,1.2,21.6,1.2L21.6,1.2z"/> </g> <g> <path class="st0" d="M5.1,21.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-2.4,0-4.3-1.9-4.3-4.3V1.4c0-0.5,0.4-1,1-1h20.9	c0.5,0,1,0.4,1,1v2.8h4.3c0.5,0,1,0.4,1,1v11.6c0,1.6-0.7,4.3-5.7,4.3H5.1z M2.3,16.8c0,1.3,1,2.3,2.3,2.3c0.1,0,0.1,0,0.2,0	c0.1,0,0.1,0,0.2,0h16.2V2.3H2.3V16.8z M23.2,19.1c2.1-0.1,3.3-0.9,3.3-2.3V6.2h-3.3V19.1z"/> <path class="st0" d="M22.2,0.8c0.3,0,0.6,0.3,0.6,0.6v3.2h4.7c0.3,0,0.6,0.3,0.6,0.6v11.6c0,2.2-1.3,3.9-5.3,3.9H5.1	c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-2.2,0-3.9-1.8-3.9-3.9V11V5.2V1.4C0.8,1,1,0.8,1.4,0.8H22.2 M4.9,19.6c0.1,0,0.1,0,0.2,0	H20h1.6v-0.3V5.8V4.6V2H2v3.2V11v5.9c0,1.5,1.2,2.7,2.7,2.7C4.7,19.5,4.8,19.5,4.9,19.6 M22.8,19.5c2.9,0,4.1-1.2,4.1-2.7v-11	h-4.1V19.5 M22.2,0H1.4C0.6,0,0,0.6,0,1.4v3.8V11v5.9c0,2.6,2.1,4.7,4.7,4.7c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0h17.8	c5.3,0,6-2.9,6-4.7V5.2c0-0.7-0.6-1.4-1.4-1.4h-3.9V1.4C23.6,0.6,23,0,22.2,0L22.2,0z M2.7,2.7h18.2v1.9v1.2v13H20H5.1	c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-1.1,0-1.9-0.9-1.9-1.9V11V5.2V2.7L2.7,2.7z M23.6,6.5h2.6v10.3c0,1.1-0.9,1.8-2.6,1.9	V6.5L23.6,6.5z"/> </g> </g> </svg> </span></div><div class="header-subscribe"> <a href="/newsletter"><span class="m-expand subscribe ">Subscribe</span></a></div></div> </footer></div></div></div></header></div></div><div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["top"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div></div> </header><div class="tabs"></div><main><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper clearfix"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="http://www.ibtimes.com/technology" itemprop="url"><span itemprop="title">Technology</span></a></span></div></div></div></div><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-2664553" class="node-article node node-article KonaBody node-sidebar clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div></div> <header class="article-header"><h1 itemprop="headline">Solar System's Comets, Asteroids Were Disturbed By Another Star That Came Close</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/reporters/shubham-sharma" class="author-name" rel="author" itemprop="url"><span itemprop="name">Shubham Sharma</span></a></span> <span class="author-extra"> </span> </span> On <time itemprop="datePublished" datetime="2018-03-21T04:07:17-04:00">03/21/18 AT 4:07 AM</time> <time itemprop="dateModified" datetime="2018-03-21T04:07:17-04:00"></time></div></header><div class="sticky_social hidden-sm hidden-md"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="facebook" target="_blank"></a></li><li> <a href="http://twitter.com/intent/tweet?status=Solar+System%27s+Comets%2C+Asteroids+Were+Disturbed+By+Another+Star+That+Came+Close+http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject=Solar System&#039;s Comets, Asteroids Were Disturbed By Another Star That Came Close&body=http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="article-body" itemprop="articleBody"><p>The sun is the central hub of our solar system but 70,000 years ago, the stellar body had a close encounter with another star, an event that left major gravitational repercussions and affected many objects in our cosmic neighborhood, according to a new study.</p><p>Back in the day, when the Neanderthals were settled and modern humans were on the verge of leaving Africa, a binary stellar system consisting of a red and brown dwarf came eerily close to the sun. The system, dubbed WISE 0720−0846 or the Scholz's star, passed at a distance of about 0.8 light years through the Oort cloud which surrounds the sun and hosts icy trans-Neptunian objects.</p><p>The close fly-by was discovered by astronomer Ralf-Dieter Scholz and disclosed to the public two years later. However, a group of astronomers now believes that the close encounter with the star, which people on Earth might have seen as a dimly red space object, might have disturbed the trajectory of some of our solar system’s comets and asteroids coming from the same cloud.</p><p>The group posited this after taking a close look at some 340 space objects that scour inner and outer solar system in a hyperbolic or V-shaped orbit, rather than the normal elliptical or egg-shaped trajectory.</p><p>Such objects are the best candidates to uncover any possible evidence of stellar impact and while analyzing their&nbsp;movement, the team got lucky. They found that most of them came from the same region, near which the star passed.</p><p>“Using numerical simulations, we have calculated the radiants or positions in the sky from which all these hyperbolic objects seem to come," Carlos de la Fuente Marcos, an astronomer from the Complutense University of Madrid who worked with researchers from the University of Cambridge, said in a <a href="http://www.agenciasinc.es/en/News/A-star-disturbed-the-comets-of-the-solar-system-in-prehistory" rel="nofollow" target="_blank">statement</a>.</p><p>"In principle, one would expect those positions to be evenly distributed in the sky, particularly if these objects come from the Oort cloud; however, what we find is very different: a statistically significant accumulation of radiants.”</p><p>The over-density appeared in the direction of constellation Gemini in their simulation, which is very close to the point of stellar encounter. Even the timing of the event in the team's simulation perfectly coincides with previous studies detailing the flyby, something that further&nbsp;bolsters their theory.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="810" height="494" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/03/21/165853web.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/03/21/165853web.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/03/21/165853web.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2018/03/21/165853web.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2018/03/21/165853web.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="810" height="494" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/03/21/165853web.jpg" alt="165853_web" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2018/03/21/165853web.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="494"> <span class="figcaption"> <span class="caption" itemprop="caption">At a time when modern humans were beginning to leave Africa and the Neanderthals were living on our planet, Scholz's star approached less than a light-year.</span> <span class="credit" itemprop="copyrightHolder">Photo: José A. Peñas/SINC</span> </span> </span></p><p>It is, however, worth noting the work does not apply to all space objects with hyperbolic orbits. In fact, only comets, asteroids in close proximity were the ones to get disturbed.&nbsp;</p><p>Marcos explained this with the example of famous interstellar asteroid 'Oumuamua, the radiant of which lies in the constellation of Lyra (the Harp), very far from Gemini.&nbsp; As a result, it was not seen in the detected over-density.</p><p>Scholz's star now sits some 20 light years from our sun and is not expected to make similar close flyby anytime soon. Meanwhile, the work and the results of the simulations are&nbsp;published in the <a href="https://academic.oup.com/mnrasl/article-abstract/476/1/L1/4840245?redirectedFrom=fulltext" rel="nofollow" target="_blank">MNRAS Letters journal</a>.</p></div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_ibtba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 12402;
if (is_blocked === true) {
widget_id = 22140;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ibtba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["bottom"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title">Join the Discussion</div><div class="fb-comments" data-href="http://www.ibtimes.com/solar-systems-comets-asteroids-were-disturbed-another-star-came-close-2664553" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="block-ibtmedia-dfp-media-net-midarticle" class="block block-ibtmedia-dfp"><div class="content"><div id="engage_IBTimes"></div>
<script type="text/javascript">
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.engage.im/feed.js.php?w=90076&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+"&k="+k;
rcel.async = true;
var rcds = document.getElementById("engage_IBTimes"); rcds.appendChild(rcel);
})();
// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_1, 250);
}
}
}
function advagg_mod_1_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 250);
}
}
advagg_mod_1_check();</script>
</div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-player_topright-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-player_topright" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-player_topright");
var tagslot = "player_topright";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["player_topright"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["player_topright"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right1"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp" data-gtm-action="Nativo_RightRail"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1521535050&syndication=1&numbered=1&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006&include_images=0&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();
// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_2, 250);
}
}
}
function advagg_mod_2_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 250);
}
}
advagg_mod_2_check();</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right2"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="block-title"><a href="/newsletter">The Newsletter</a></div><div class="blurb"><h3>Exclusive articles delivered to your inbox daily.</h3> <a href="/newsletter" class="signup-link">Subscribe</a></div></div><style>
.newsletter-signup .signup-link{background-color:#79CE00}
.newsletter-signup .signup-link::after,
.newsletter-signup .signup-link::before{color:#79CE00}
</style></div></div><div id="block-ibtimes-article-related-stories-block" class="block block-ibtimes-article" data-gtm-action="Related_Stories"><div class="content"><div class="small-related"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="bullet"> <a href="/15-new-exoplanets-discovered-near-solar-system-one-could-have-liquid-water-2661662" itemprop="relatedLink">15 New Planets Discovered Near Solar System</a></li><li class="bullet"> <a href="/nasas-hubble-photographs-farthest-active-inbound-comet-oort-cloud-2595451" itemprop="relatedLink">NASA&#039;s Hubble Photographs Farthest Active Inbound Comet </a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right3"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtimes-picks-hp-latest-news" class="block block-ibtimes-picks" data-gtm-action="Left_Column"><div class="content"><div class="feature list"><div class="block-title"> Latest News<span class="arrow"></span></div><ul><li class="item"><div class="category"> <a href="/national">National</a></div><div class="title"><a href="/austin-bombings-suspect-arrested-police-fbi-amid-shootout-2664568">Austin Bombings Suspect Arrested By Police, FBI</a></div></li><li class="item"><div class="category"> <a href="/media-culture">Media &amp; Culture</a></div><div class="title"><a href="/ralph-peters-says-dasvidaniya-fox-news-calls-network-trump-propaganda-machine-2664456">Fox News Contributor Quits, Says He Is &#039;Ashamed&#039; Of Network </a></div></li><li class="item"><div class="category"> <a href="/national">National</a></div><div class="title"><a href="/john-olivers-betterbundobook-about-gay-bunny-outsells-book-about-mike-pences-rabbit-2664498">John Oliver&#039;s Book About Gay Bunny Outsells Mike Pence&#039;s Pet Rabbit Book</a></div></li><li class="item"><div class="category"> <a href="/national">National</a></div><div class="title"><a href="/georgia-tornado-storm-warnings-severe-weather-causes-flight-delays-damage-photos-2664143">Tornado, Storm Warnings Issued For Georgia</a></div></li><li class="item"><div class="category"> <a href="/national">National</a></div><div class="title"><a href="/secondhand-marijuana-smoke-3-times-worse-tobacco-study-claims-2664187">Secondhand Marijuana Smoke 3 Times Worse Than Tobacco</a></div></li><li class="item"><div class="category"> <a href="/world">World</a></div><div class="title"><a href="/nasas-juno-probe-reveals-jupiters-mysteries-breathtaking-images-2664260">NASA Images Show Jupiter Like Never Seen Before </a></div></li><li class="item"><div class="category"> <a href="/sports">Sports</a></div><div class="title"><a href="/federer-says-retirement-can-wait-after-making-best-start-season-2664495">Roger Federer Has No Plans To Retire At The Moment </a></div></li><li class="item"><div class="category"> <a href="/national">National</a></div><div class="title"><a href="/watch-wreckage-uss-juneau-sunk-during-wwii-found-south-pacific-2664490">Wreckage Of WWII Ship USS Juneau Found In South Pacific</a></div></li><li class="item"><div class="category"> <a href="/sports">Sports</a></div><div class="title"><a href="/richard-sherman-says-san-francisco-49ers-deal-being-bad-misconception-2664520">Sherman: 49ers Deal Being Bad Is A &#039;Misconception&#039;</a></div></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right4"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div><div class="content-bottom page-bottom"><div class="container-fluid"><div id="block-ibtimes-picks-section-picks" class="block block-ibtimes-picks" data-gtm-action="Section_Picks"><div class="content"><div class="feature flex-sm flex-wrap row"><ul class="item small flex-sm-6 flex-md-4 flex-lg-3"><li><div class="image"> <a href="/are-cryptocurrency-miners-losing-money-bitcoin-2664334"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/thumbnail/public/2018/03/20/bitcoin-plunge-crash-cryptocurrency-ethereum-ripple-blockchain-gettylarge-1.jpg" alt="bitcoin-plunge-crash-cryptocurrency-ethereum-ripple-blockchain-getty_large (1)" /></a></div><div class="info"><div class="category"><a href="/business" class="">Business</a></div><div class="title"><a href="/are-cryptocurrency-miners-losing-money-bitcoin-2664334">Cryptocurrency Miners May Lose Money On Bitcoin</a></div></div></li><li></ul><ul class="item small flex-sm-6 flex-md-4 flex-lg-3"><li><div class="image"> <a href="/sleep-apple-watch-version-30-brings-automatic-tracking-app-2664427"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/thumbnail/public/2018/03/20/apple-watch-smartwatch.jpg" alt="Apple Watch smartwatch" /></a></div><div class="info"><div class="category"><a href="/technology" class="">Technology</a></div><div class="title"><a href="/sleep-apple-watch-version-30-brings-automatic-tracking-app-2664427">Sleep++ For Apple Watch Gets Automatic Tracking</a></div></div></li><li></ul><ul class="item small flex-sm-6 flex-md-4 flex-lg-3"><li><div class="image"> <a href="/who-stephon-clark-police-shot-black-man-holding-cellphone-20-times-2664531"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/thumbnail/public/2018/03/21/police.jpg" alt="police" /></a></div><div class="info"><div class="category"><a href="/national" class="">National</a></div><div class="title"><a href="/who-stephon-clark-police-shot-black-man-holding-cellphone-20-times-2664531">Unarmed Black Man Fatally Shot 20 Times By Sacramento Police</a></div></div></li><li></ul><ul class="item small flex-sm-6 flex-md-4 flex-lg-3 hidden-md"><li><div class="image"> <a href="/warriors-injury-update-stephen-curry-cleared-return-after-six-game-absence-2664562"><img src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/thumbnail/public/2018/03/21/stephen-curry.jpg" alt="Stephen Curry" /></a></div><div class="info"><div class="category"><a href="/sports" class="">Sports</a></div><div class="title"><a href="/warriors-injury-update-stephen-curry-cleared-return-after-six-game-absence-2664562">Stephen Curry Given Clearance Ahead Of Warriors&#039; Clash Against The Hawks</a></div></div></li><li></ul></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div></div> </main><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container-fluid"><div class="top flex-sm jc-sb"><div class="footer-logo"><a href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 484 38" style="enable-background:new 0 0 484 38;" xml:space="preserve"><style type="text/css">.footer-logo .st0{fill:#FFFFFF;}.footer-logo .st1{fill:#79CE00;}</style><rect width="81" height="38"/><g id="small"><g transform="translate(337 26)"><path id="Fill-1" class="st0" d="M-329.4-0.6h1c0.4,0,0.8-0.5,0.8-0.9v-11.7c0-0.3-0.4-0.8-0.8-0.8h-1v-3.8h10.7v3.8h-1	c-0.3,0-0.8,0.5-0.8,0.8v11.7c0,0.3,0.4,0.9,0.8,0.9h1v3.7h-10.7V-0.6"/><path id="Fill-2" class="st0" d="M-315.3-0.6h0.9c0.4,0,0.8-0.5,0.8-0.9v-11.7c0-0.3-0.4-0.8-0.8-0.8h-0.9v-3.8h10.1	c5.6,0,8.6,1.8,8.6,5.4c0,2.6-1.5,3.9-4.2,4.5v0.1c3.1,0.4,4.8,2.1,4.8,4.9c0,4-3.5,6-9.2,6h-10.2C-315.3,3.1-315.3-0.6-315.3-0.6	z M-306.8-9.4h1c1.6,0,2.3-0.7,2.3-2.2s-0.6-2.2-2.3-2.2h-1.1C-306.8-13.9-306.8-9.4-306.8-9.4z M-305.6-0.8	c1.9,0,2.5-0.8,2.5-2.6c0-1.7-0.7-2.5-2.5-2.5h-1.2v5.1H-305.6z"/><path id="Fill-3" class="st0" d="M-290-0.7h1c0.4,0,0.8-0.5,0.8-0.9V-14h-1.7l-0.4,3.9h-4.2V-18h19.6v7.9h-4.1l-0.4-3.9h-1.7v12.4	c0,0.3,0.4,0.9,0.8,0.9h1v3.7h-10.7L-290-0.7"/><path id="Rectangle-132-Copy" class="st1" d="M-270.2-5.2c0.1-0.4,0.4-0.7,0.8-0.7h7.5c0.4,0,0.7,0.3,0.7,0.7l-0.7,7.5	c-0.1,0.4-0.4,0.7-0.8,0.7h-7.5c-0.4,0-0.7-0.3-0.7-0.7L-270.2-5.2z"/></g></g><g id="logo"><g id="IBT-Logo" transform="translate(433 24)"><path id="Rectangle" class="st1" d="M41.7-2.7c0-0.4,0.4-0.7,0.8-0.7h6.8c0.4,0,0.7,0.3,0.6,0.7l-0.7,6.8	c-0.1,0.4-0.4,0.7-0.8,0.7h-6.8c-0.4,0-0.7-0.3-0.6-0.7L41.7-2.7L41.7-2.7z"/><path id="IBT" d="M-339.9,4.7h9.5V1.5h-0.9c-0.3,0-0.7-0.5-0.7-0.8V-9.6c0-0.3,0.4-0.8,0.7-0.8h0.9v-3.4h-9.5v3.4h0.9	c0.4,0,0.8,0.5,0.8,0.8V0.7c0,0.3-0.4,0.8-0.8,0.8h-0.9V4.7L-339.9,4.7z M-329.8,4.7h8.6V1.5h-1.6v-6.5c0.4-0.1,0.8-0.1,1.1-0.1	c1.1,0,1.7,0.2,1.7,1.2v8.6h6.8V1.4h-0.4c-0.3,0-0.7-0.4-0.7-0.7v-6.9c0-2.6-1.8-3.3-3.6-3.3c-2.2,0-3.8,0.9-5.1,2.2	c-0.1-1.5-0.5-1.9-1-1.9h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7v5.9c0,0.2-0.4,0.7-0.7,0.7h-0.7C-329.8,1.5-329.8,4.7-329.8,4.7z M-313-5.7h1.4V1c0,3.3,2.1,4.1,5.1,4.1c1.3,0,2.3-0.2,3.1-0.4V1.5h-0.7c-1.3,0-1.6-0.4-1.6-1.6v-5.6h2.3v-3.5h-2.3v-3.6h-5.8v3.6	h-1.4L-313-5.7L-313-5.7z M-288.6-1c0-0.2,0.1-0.7,0.1-1.4c0-4.9-2.3-7-6.9-7c-4.7,0-7.5,2.8-7.5,7.3s2.2,7.1,7.6,7.1	c3.2,0,5.1-0.6,6.3-1.3V0.4h-3.1c-0.6,0.7-1.2,1.1-2.6,1.1c-1.6,0-2.3-0.8-2.4-2.5C-297.2-1-288.6-1-288.6-1z M-295.5-6.2	c1,0,1.4,0.7,1.6,2.4h-3.3C-297-5.4-296.5-6.2-295.5-6.2z M-287.8,4.7h8.5V1.5h-1.4v-5.9c0.8-0.2,2-0.4,3.8-0.4h0.6v-4.3	c-0.4-0.1-0.6-0.1-0.8-0.1c-1.8,0-2.7,0.9-3.6,2.1c-0.1-1.5-0.5-1.9-1-1.9h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7V1	c0,0.3-0.4,0.7-0.7,0.7h-0.7L-287.8,4.7L-287.8,4.7z M-275.5,4.7h8.6V1.5h-1.6v-6.5c0.4-0.1,0.8-0.1,1.1-0.1	c1.1,0,1.7,0.2,1.7,1.2v8.6h6.8V1.4h-0.4c-0.3,0-0.7-0.4-0.7-0.7v-6.9c0-2.6-1.8-3.3-3.6-3.3c-2.2,0-3.8,0.9-5,2.2	c-0.1-1.5-0.5-1.9-1-1.9h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7v5.9c0,0.2-0.4,0.7-0.7,0.7h-0.7C-275.5,1.5-275.5,4.7-275.5,4.7z M-253.9,4.9c1.7,0,3-0.5,4-1.6c0.5,1,1.4,1.6,3.1,1.6c1.4,0,2.4-0.3,3.3-0.8V1.5h-0.5c-0.3,0-0.6-0.4-0.6-0.7v-5.5	c0-3.3-1.9-4.7-6.3-4.7c-2.8,0-5.1,0.5-6.5,0.9v3.9h2.3c0.6-0.5,1.3-0.9,2.7-0.9c1.4,0,1.9,0.5,1.9,1.4v0.8	c-0.8-0.1-1.5-0.2-2.5-0.2c-3.3,0-5.3,1.3-5.3,4.3C-258.3,3.7-256.3,4.9-253.9,4.9L-253.9,4.9z M-251.6,1.7	c-0.7,0-1.3-0.3-1.3-1.3c0-1,0.5-1.4,1.4-1.4c0.4,0,0.8,0.1,1.1,0.1v2.1C-250.7,1.5-251.1,1.7-251.6,1.7L-251.6,1.7z M-243.3-5.7	h1.4V1c0,3.3,2.1,4.1,5.1,4.1c1.3,0,2.3-0.2,3.1-0.4V1.5h-0.8c-1.3,0-1.6-0.4-1.6-1.6v-5.6h2.3v-3.5h-2.3v-3.6h-5.8v3.6h-1.4	C-243.3-9.1-243.3-5.7-243.3-5.7z M-233.1,4.7h8.4V1.5h-0.7c-0.3,0-0.7-0.4-0.7-0.7v-8.6c0-0.9-0.3-1.4-0.8-1.4h-6.3v3.5h0.8	c0.3,0,0.6,0.4,0.6,0.7v5.9c0,0.3-0.4,0.7-0.6,0.7h-0.7L-233.1,4.7L-233.1,4.7z M-229-9.6c1.6,0,2.6-0.9,2.6-2.4s-1.1-2.5-2.6-2.5	s-2.6,1-2.6,2.5C-231.6-10.7-230.5-9.6-229-9.6z M-216.5,5c4.6,0,7.8-2.6,7.8-7.1c0-4.4-3.3-7.3-7.8-7.3c-4.6,0-7.8,2.8-7.8,7.3	C-224.3,2.3-221,5-216.5,5z M-216.5,1.5c-1.2,0-2-1.1-2-3.7s0.8-3.6,2-3.6c1.2,0,2,1.1,2,3.6C-214.4,0.5-215.3,1.5-216.5,1.5z M-208.1,4.7h8.6V1.5h-1.6v-6.5c0.4-0.1,0.8-0.1,1.1-0.1c1.1,0,1.7,0.2,1.7,1.2v8.6h6.8V1.4h-0.4c-0.3,0-0.7-0.4-0.7-0.7v-6.9	c0-2.6-1.8-3.3-3.6-3.3c-2.2,0-3.8,0.9-5.1,2.2c-0.1-1.5-0.5-1.9-1-1.9h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7v5.9	c0,0.2-0.4,0.7-0.7,0.7h-0.7C-208.1,1.5-208.1,4.7-208.1,4.7z M-186.5,4.9c1.7,0,3-0.5,4-1.6c0.5,1,1.4,1.6,3.1,1.6	c1.4,0,2.4-0.3,3.3-0.8V1.5h-0.5c-0.3,0-0.6-0.4-0.6-0.7v-5.5c0-3.3-1.9-4.7-6.3-4.7c-2.8,0-5.1,0.5-6.5,0.9v3.9h2.3	c0.6-0.5,1.3-0.9,2.7-0.9c1.4,0,1.9,0.5,1.9,1.4v0.8c-0.8-0.1-1.5-0.2-2.5-0.2c-3.3,0-5.3,1.3-5.3,4.3	C-190.7,3.7-188.8,4.9-186.5,4.9z M-184.1,1.7c-0.8,0-1.3-0.3-1.3-1.3c0-1,0.5-1.4,1.4-1.4c0.4,0,0.8,0.1,1.1,0.1v2.1	C-183.3,1.5-183.6,1.7-184.1,1.7L-184.1,1.7z M-175.4,4.7h8.5V1.5h-0.8c-0.3,0-0.6-0.4-0.6-0.7v-13.4c0-0.7-0.4-1.1-0.8-1.1h-6.4	v3.4h0.8c0.3,0,0.6,0.4,0.6,0.7V0.8c0,0.3-0.4,0.7-0.6,0.7h-0.8L-175.4,4.7L-175.4,4.7z M-162.1,4.7h9c5,0,8-1.8,8-5.3	c0-2.5-1.5-3.8-4.2-4.3V-5c2.3-0.6,3.7-1.6,3.7-3.9c0-3.2-2.6-4.8-7.5-4.8h-8.9v3.3h0.8c0.4,0,0.8,0.5,0.8,0.8V0.7	c0,0.3-0.4,0.8-0.8,0.8h-0.8L-162.1,4.7L-162.1,4.7z M-154.5,1.4V-3h1c1.6,0,2.3,0.7,2.3,2.2s-0.6,2.3-2.3,2.3L-154.5,1.4	L-154.5,1.4z M-154.5-10.2h0.9c1.5,0,2.1,0.7,2.1,2s-0.6,2-2.1,2h-0.9V-10.2L-154.5-10.2z M-139.8,5c2.3,0,3.7-0.9,4.9-2.1	c0.1,1.5,0.6,1.9,1,1.9h5.9V1.5h-0.6c-0.3,0-0.6-0.4-0.6-0.7v-10h-7.1v3.5h1.4v6.4c-0.4,0.1-0.8,0.1-1,0.1c-1.1,0-1.7-0.2-1.7-1.3	V-9h-6.9v3.5h0.6c0.2,0,0.6,0.4,0.6,0.7v6.6C-143.5,4.3-141.7,5-139.8,5L-139.8,5z M-121.5,5c4.6,0,6.6-1.8,6.6-5	c0-3.3-1.8-4.1-5.3-4.5c-1.6-0.2-2.1-0.4-2.1-0.8c0-0.5,0.4-0.8,1.6-0.8c1.1,0,1.8,0.4,2.3,0.9h3v-3.6c-1.4-0.4-2.9-0.7-5.4-0.7	c-3.8,0-6.4,1.5-6.4,4.7c0,3.1,1.8,4.2,4.8,4.6c1.8,0.2,2.3,0.4,2.3,0.9c0,0.6-0.6,0.8-1.6,0.8c-1,0-2-0.5-2.4-1.2h-3.1v3.8	C-126.1,4.6-124.4,5-121.5,5L-121.5,5z M-114.1,4.7h8.4V1.5h-0.7c-0.3,0-0.7-0.4-0.7-0.7v-8.6c0-0.9-0.3-1.4-0.8-1.4h-6.3v3.5h0.8	c0.3,0,0.6,0.4,0.6,0.7v5.9c0,0.3-0.4,0.7-0.6,0.7h-0.7L-114.1,4.7L-114.1,4.7z M-110-9.6c1.6,0,2.7-0.9,2.7-2.4s-1.1-2.5-2.7-2.5	c-1.6,0-2.6,1-2.6,2.5C-112.6-10.7-111.5-9.6-110-9.6z M-105,4.7h8.5V1.5h-1.6v-6.5c0.4-0.1,0.8-0.1,1.1-0.1	c1.1,0,1.7,0.2,1.7,1.2v8.6h6.8V1.4h-0.4c-0.3,0-0.7-0.4-0.7-0.7v-6.9c0-2.6-1.8-3.3-3.6-3.3c-2.2,0-3.8,0.9-5.1,2.2	c-0.1-1.5-0.5-1.9-1-1.9h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7v5.9c0,0.2-0.4,0.7-0.7,0.7h-0.7C-105,1.5-105,4.7-105,4.7z M-73.6-1	c0-0.2,0.1-0.7,0.1-1.4c0-4.9-2.2-7-6.9-7c-4.7,0-7.5,2.8-7.5,7.3S-85.7,5-80.3,5c3.2,0,5.1-0.6,6.3-1.3V0.4h-3.1	c-0.6,0.7-1.2,1.1-2.6,1.1c-1.6,0-2.3-0.8-2.4-2.5L-73.6-1L-73.6-1z M-80.4-6.2c1,0,1.4,0.7,1.6,2.4h-3.3	C-82-5.4-81.5-6.2-80.4-6.2z M-67,5c4.6,0,6.6-1.8,6.6-5c0-3.3-1.8-4.1-5.3-4.5c-1.6-0.2-2.1-0.4-2.1-0.8c0-0.5,0.4-0.8,1.6-0.8	c1.1,0,1.8,0.4,2.2,0.9h3v-3.6c-1.4-0.4-2.9-0.7-5.4-0.7c-3.8,0-6.4,1.5-6.4,4.7c0,3.1,1.8,4.2,4.8,4.6c1.8,0.2,2.3,0.4,2.3,0.9	c0,0.6-0.6,0.8-1.6,0.8c-1,0-2.1-0.5-2.4-1.2h-3.1v3.8C-71.5,4.6-69.8,5-67,5L-67,5z M-53.9,5c4.6,0,6.6-1.8,6.6-5	c0-3.3-1.8-4.1-5.3-4.5c-1.6-0.2-2.1-0.4-2.1-0.8c0-0.5,0.4-0.8,1.6-0.8c1.1,0,1.8,0.4,2.3,0.9h3v-3.6c-1.4-0.4-2.9-0.7-5.4-0.7	c-3.8,0-6.4,1.5-6.4,4.7c0,3.1,1.8,4.2,4.8,4.6c1.8,0.2,2.3,0.4,2.3,0.9c0,0.6-0.6,0.8-1.6,0.8c-1,0-2-0.5-2.4-1.2h-3.1v3.8	C-58.4,4.6-56.7,5-53.9,5z M-38.6,4.7h9.4V1.5H-30c-0.4,0-0.8-0.5-0.8-0.8v-10.9h1.5l0.4,3.4h3.7v-6.9h-17.2v6.9h3.7l0.4-3.4h1.5	V0.7c0,0.3-0.4,0.8-0.8,0.8h-0.9L-38.6,4.7L-38.6,4.7z M-24.5,4.7h8.4V1.5h-0.7c-0.3,0-0.7-0.4-0.7-0.7v-8.6	c0-0.9-0.3-1.4-0.8-1.4h-6.3v3.5h0.8c0.3,0,0.6,0.4,0.6,0.7v5.9c0,0.3-0.4,0.7-0.6,0.7h-0.7C-24.5,1.5-24.5,4.7-24.5,4.7z M-20.3-9.6c1.6,0,2.7-0.9,2.7-2.4s-1.1-2.5-2.7-2.5c-1.6,0-2.6,1-2.6,2.5C-22.9-10.7-21.9-9.6-20.3-9.6z M-15.4,4.7h8.3V1.5h-1.2	v-6.5c0.4-0.1,0.8-0.1,1-0.1c1.2,0,1.4,0.2,1.4,1.2v8.6H1V1.4h-1.2v-6.5c0.4-0.1,0.8-0.1,1-0.1C2-5.2,2.2-5,2.2-4v8.6H9V1.3H8.6	c-0.3,0-0.7-0.4-0.7-0.7v-6.9c0-2.6-1.7-3.3-3.6-3.3C2-9.6,0.7-8.6-0.4-7.4c-0.4-1.8-1.9-2.3-3.5-2.3c-2.2,0-3.6,1.1-4.7,2.3	c-0.1-1.6-0.5-2.1-1-2.1h-6v3.5h0.8c0.3,0,0.7,0.4,0.7,0.7v5.9c0,0.2-0.4,0.7-0.7,0.7h-0.7v3.3H-15.4z M23.9-1	c0-0.2,0.1-0.7,0.1-1.4c0-4.9-2.2-7-6.9-7c-4.6,0-7.5,2.8-7.5,7.3S11.7,5,17.1,5c3.2,0,5.1-0.6,6.3-1.3V0.4h-3.1	c-0.6,0.7-1.2,1.1-2.6,1.1c-1.6,0-2.3-0.8-2.4-2.5L23.9-1L23.9-1z M17-6.2c1,0,1.4,0.7,1.6,2.4h-3.3C15.4-5.4,16-6.2,17-6.2z M30.5,5c4.6,0,6.6-1.8,6.6-5c0-3.3-1.8-4.1-5.3-4.5c-1.6-0.2-2.1-0.4-2.1-0.8c0-0.5,0.4-0.8,1.6-0.8c1.1,0,1.8,0.4,2.2,0.9h3	v-3.6c-1.4-0.4-2.9-0.7-5.4-0.7c-3.8,0-6.4,1.5-6.4,4.7c0,3.1,1.8,4.2,4.8,4.6c1.8,0.2,2.3,0.4,2.3,0.9c0,0.6-0.6,0.8-1.6,0.8	c-1,0-2.1-0.5-2.4-1.2h-3.1v3.8C25.9,4.6,27.7,5,30.5,5L30.5,5z"/></g></g></svg></a></div> <a class="home-link flex-xs ai-c" href="/">Go to Home Page <svg viewBox="0 0 48 48" height="100%" width="100%" aria-hidden="true"><path d="M17.17 32.92l9.17-9.17-9.17-9.17L20 11.75l12 12-12 12z"></path></svg></a></div><div class="flex-sm"><div class="menu-links"><h6>Home</h6><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf millennialmoney"><a href="/markets-finance/millennial-money" title="">Millennial Money</a></li><li class="leaf entertainment"><a href="/media-culture/entertainment" title="">Entertainment</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul></div><div class="edition-links"><h6>Editions</h6><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-792"><a href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div><div class="home-links"><h6>Stay Connected</h6><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="/corporate/about">About Us</a></li><li class="menu-2452"><a href="/corporate/advertise-with-us">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="/corporate/terms-services">Terms of Service</a></li><li class="menu-2455 last"><a href="/corporate/privacy-policy">Privacy Policy</a></li></ul></div><div class="social-links"><h6>Follow Us</h6> <a class="subscribe" href="/newsletter"><span>Subscribe Now</span> <svg viewBox="0 0 48 48" height="100%" width="100%" aria-hidden="true"><path d="M17.17 32.92l9.17-9.17-9.17-9.17L20 11.75l12 12-12 12z"></path></svg></a><ul class="links"><li><a class="genericon genericon-facebook-alt" href="http://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook">Facebook</a></li><li><a class="genericon genericon-twitter" href="http://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter">Twitter</a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn">LinkedIn</a></li><li><a class="genericon genericon-tumblr" href="http://ibtimes.tumblr.com" rel="nofollow" target="_blank" title="Tumblr">Tumblr</a></li></ul></div></div><div class="copyright">&copy; Copyright 2018 <a href="http://www.newsweekgroup.com" target="_blank">Newsweek Media Group</a> <span>All Rights Reserved.</div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg___dHn_a13qjjQXOuYGHBnNEiGeKmLCwRI08sZwfC1TcM__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){init_drupal_core_settings();advagg_mod_3.count=100;}}
catch(e){if(advagg_mod_3.count>=40){throw e;}
else{window.setTimeout(advagg_mod_3,1);}}}
function advagg_mod_3_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_3();}
else{window.setTimeout(advagg_mod_3_check,1);}}
advagg_mod_3_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js___hmMx_LnS9LL5A6GT2KqwI1weCWhYOKzsRRVwbaw05Y__bf0HobrKPAYLuCwP9nfeSCQBWiPNYoI4qVh4p125cLg__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__bIPx5Wmi0UewxY5k5zl_A7N8Mj1isk1WmWkiAlECrvM__qfb8Iv9z5XN1u2yD2G2EYqEYOHusjsrcwKcXYMDryno__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v2.12";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__P74tz4xGUYUIdAts2pzlZ-nIJe-AoPHE_tPZRvUhxuc__S1Fy75BuxYgKaOSCQiRdY7Ri8T4wIEwZeNnqFclQBDQ__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
</body>
</html>