<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Venice Faces More Floods As State Of Emergency Declared</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="https://cdn.connatix.com" />
<link rel="preconnect" href="https://ibt-mail.com" />
<link rel="preconnect" href="//js.hs-scripts.com" />
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//s1.ibtimes.com" />
<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.connatix.com" />
<link rel="dns-prefetch" href="//ibt-mail.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//js.hs-scripts.com" />
<meta name="news_keywords" content="venice, faces, more, floods, state, emergency, declared" />
<link rel="canonical" href="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" />
<meta itemprop="url" content="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" />
<meta itemprop="alternativeHeadline" content="Venice Faces More Floods As State Of Emergency Declared" />
<meta property="fb:app_id" content="263851690471857" />
<meta property="fb:pages" content="128026713884051" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" />
<meta property="og:title" content="Venice Faces More Floods As State Of Emergency Declared" />
<meta property="og:description" content="Venice faces more floods as state of emergency declared" />
<meta property="og:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg" />
<meta property="og:image:secure_url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg" />
<meta property="og:image:height" content="681" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:author" content="AFP News" />
<meta property="article:modified_time" itemprop="dateModified" content="2019-11-15T00:30:04-05:00" />
<meta property="article:published_time" content="2019-11-15T00:24:29-05:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Venice Faces More Floods As State Of Emergency Declared" />
<meta name="twitter:url" content="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" />
<meta name="twitter:description" content="Venice faces more floods as state of emergency declared" />
<meta name="twitter:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" type="webmanifest" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/site.webmanifest" />
<link rel="mask-icon" type="image/svg" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="shortcut icon" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-config" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<meta name="theme-color" content="#000000" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"2866252","entityLabel":"Venice Faces More Floods As State Of Emergency Declared","entityLanguage":"und","entityCreated":"1573795469","entityStatus":"1","drupalLanguage":"en","userUid":0,"section":"world","edition":"us","language":"en","content_type":"article","pubdate":"20191115","pubmonth":"201911","page_name":"us.ibtimes\/world\/articles","video":"Y","content_channel":"Business","categories":"world","source":"AFP","video_type":"related","layout":"web","paragraphs":"41","total_ads":"6","page_type":"article"}];</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Googlebot-News" content="noindex" />
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<meta property="author" content="AFP News" />
<meta name="keywords" content="venice, faces, more, floods, state, emergency, declared" />
<meta name="description" content="Venice faces more floods as state of emergency declared" />
<link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="preload" as="script" href="https://sdk.privacy-center.org/loader.js"><link rel="dns-prefetch" href="https://query.fqtag.com" /><link rel="preconnect" href="https://query.fqtag.com" /><link rel="dns-prefetch" href="https://fqtag.com" /><link rel="preconnect" href="https://fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://static.chartbeat.com" /><link rel="preconnect" href="https://static.chartbeat.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="preconnect" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="preconnect" href="https://ibt-d.openx.net" /><script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweek.com/privacy-policy',
name: 'Newsweek',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true}
},
refreshOnConsent: false
},
theme: {color:'#f72210'},
//integrations: {vendors:{google:{enable:true,eprivacy:true}}},
notice: {
position: 'popup',
closeOnClick: false
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script async="async" src="https://s1.ibtimes.com/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=2.26" onload="console.log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" onload="console.log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//js.hs-scripts.com/5154892.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2866252 node-type-article story standard-article lemon fontf"  data-gtm-category="IBTUS-ARTICLE">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript><div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"><div class="container-fluid flex-md ai-c jc-sb"> <time class="hidden-xs hidden-sm">Nov 15, 2:16 AM EST</time><div class="logo"> <a href="/"></a></div><div class="hidden-xs hidden-sm"> <a class="subscribe" href="/newsletter">Newsletter Signup</a></div><div class="search"> <span class="genericon genericon-search"></span><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oeGirHYxTu2rK5XiLsBuZjwoIntbqSyKVVAMsF5gPSE" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></div></div> <nav class="page-nav"><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world active-trail"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav> <span class="genericon genericon-menu"></span></header></div></div><div class="tabs"></div> <main><div class="container-fluid"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="https://www.ibtimes.com/world" itemprop="url"><span itemprop="title">World</span></a></span></div></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-2866252" class="node-article node node-article KonaBody node-sidebar" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div><meta itemprop="url" content="https://www.ibtimes.com"></div> <header class="article-header"><h1 itemprop="headline">Venice Faces More Floods As State Of Emergency Declared</h1><div class="flex-xs flex-wrap jc-sb"><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><span itemprop="name">Alexandria Sage with Ella Ide in Rome</span></span> </span> <br><time itemprop="datePublished" datetime="2019-11-15T00:24:29-05:00">11/15/19 AT 12:24 AM</time> <time itemprop="dateModified" datetime="2019-11-15T00:30:04-05:00"></time></div><div class="social-share flex-xs ai-c jc-fe"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=Venice+Faces+More+Floods+As+State+Of+Emergency+Declared+https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.com%2Fvenice-faces-more-floods-state-emergency-declared-2866252&title=Venice+Faces+More+Floods+As+State+Of+Emergency+Declared" class="genericon genericon-linkedin" target="_blank"></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ibtimes.com%2Fvenice-faces-more-floods-state-emergency-declared-2866252&media=&description=Venice Faces More Floods As State Of Emergency Declared" class="genericon genericon-pinterest" target="_blank"></a> <a href="http://reddit.com/submit?url=https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252&title=Venice Faces More Floods As State Of Emergency Declared" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=Venice Faces More Floods As State Of Emergency Declared&body=https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="article-body" itemprop="articleBody"><div><p>Flood-hit Venice was bracing for another exceptional high tide Friday, as Italy declared a state of emergency for the UNESCO city where perilous deluges have caused millions of euros worth of damage.</p><p>Churches, shops and homes in the city of canals have been inundated by unusually intense "acqua alta", or high waters, which on Tuesday hit their highest level in half a century.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="681" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="681" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg" alt="Much of Venice was left under water this week after the highest tide in 50 years ripped through the historic Italian city" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/much-of-venice-was-left-under-water-this-AFP_1M95NS.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="681"> <span class="figcaption"> <span class="caption" itemprop="caption">Much of Venice was left under water this week after the highest tide in 50 years ripped through the historic Italian city</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Filippo MONTEFORTE</span> </span> </span></p><p>The crisis, driven by bad weather, has prompted the government to release 20 million euros ($22 million) in funds to tackle the devastation.</p><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='f51aee48-3f6f-45dd-862b-b3b6b0348066'></script>
<p>The water was expected to reach 1.5 metres (5 feet) mid-morning on Friday as strong storms and winds batter the region -- lower than Tuesday's peak but still dangerous, local officials said.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg" alt="The high waters peaked at 1.87 metres (six feet) on Tuesday" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-high-waters-peaked-at-1-87-metres-AFP_1M95NS-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">The high waters peaked at 1.87 metres (six feet) on Tuesday</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Marco Bertorello</span> </span> </span></p><p>Undeterred, tourists have been larking around in the flooded St Mark's Square in the sunshine during breaks from the rain, snapping selfies in neon plastic boots.</p><p>Prime Minister Giuseppe Conte, who has called the flooding "a blow to the heart of our country", said late Thursday that a state of emergency had been approved.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg" alt="Officials erected a footbridge across a flooded street after the tide hit" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/officials-erected-a-footbridge-across-a-flooded-street-AFP_1M95NS-3.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">Officials erected a footbridge across a flooded street after the tide hit</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Marco Bertorello</span> </span> </span></p><p>Earlier that day he met Venice's mayor and emergency services before jumping in a speed boat to visit businesses and locals affected by the tide.</p><p>Residents whose houses had been hit would immediately get up to 5,000 euros in government aid, while restaurant and shop owners could receive up to 20,000 euros and apply for more later, he said.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="683" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="683" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg" alt="An artwork by Banksy portraying a migrant child wearing a lifejacket and holding a neon pink flare remained just above water" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/an-artwork-by-banksy-portraying-a-migrant-child-AFP_1M95NS-4.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"> <span class="figcaption"> <span class="caption" itemprop="caption">An artwork by Banksy portraying a migrant child wearing a lifejacket and holding a neon pink flare remained just above water</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Marco Bertorello</span> </span> </span></p><p>Several museums remained closed to the public on Thursday.</p><p>As authorities assessed the extent of the damage to Venice's cultural treasures, such as St Mark's Basilica where water invaded the crypt, locals were defiant.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="899" height="768" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="899" height="768" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg" alt="Chart showing maximum documented high tide levels in Italy's Venice" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/chart-showing-maximum-documented-high-tide-levels-in-AFP_1M95NS-5.jpg"><meta itemprop="width" content="899"><meta itemprop="height" content="768"> <span class="figcaption"> <span class="caption" itemprop="caption">Chart showing maximum documented high tide levels in Italy's Venice</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Gal ROMA</span> </span> </span></p><p>Many stopped for their usual coffees at flooded bars, drinking espresso while standing in several inches of water.</p><p>Austrian tourist Cornelia Litschauer, 28, said she felt mixed emotions seeing Venice's famous square half-submerged.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg" alt="Local business owners remained defiant in the face of the flooding" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/local-business-owners-remained-defiant-in-the-face.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">Local business owners remained defiant in the face of the flooding</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Filippo MONTEFORTE</span> </span> </span></p><p>"For the tourists it's amazing, it's something to see. But for the people who live here it's a real problem," Litschauer said, cradling her white Chihuahua Pablo.</p><p>"It's strange. Tourists are taking pictures but the city is suffering."<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="553" height="768" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="553" height="768" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg" alt="The flooding caused millions of euros worth of damage to the UNESCO city, according to officials" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/the-flooding-caused-millions-of-euros-worth-of.jpg"><meta itemprop="width" content="553"><meta itemprop="height" content="768"> <span class="figcaption"> <span class="caption" itemprop="caption">The flooding caused millions of euros worth of damage to the UNESCO city, according to officials</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Filippo MONTEFORTE</span> </span> </span></p><p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="576" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="576" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg" alt="Floodwaters continue to cover Venice's San Marco Square after Tuesday's exceptional high tide" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2019/11/14/floodwaters-continue-to-cover-venices-san-marco-square.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"> <span class="figcaption"> <span class="caption" itemprop="caption">Floodwaters continue to cover Venice's San Marco Square after Tuesday's exceptional high tide</span> <span class="credit" itemprop="copyrightHolder">Photo: AFPTV / Sonia LOGRE</span> </span> </span></p><p>The Locanda Al Leon hotel said its bookings had suffered from the international media coverage of the flood, with some guests cancelling their rooms after seeing images of Venice underwater.</p><p>Under the arches of the Ducal Palace, a couple from Hong Kong posed for photos in the chilly morning sun.</p><p>"This (trip) was planned a long time ago so we couldn't change it," groom Jay Wong, 34, said.</p><p>"Actually this is a good experience. It's an adventure."</p><p>Tuesday's high waters submerged around 80 percent of the city, officials said.</p><p>Only once since records began in 1923 has the water crept even higher, reaching 1.94 metres in 1966.</p><p>Former prime minister Silvio Berlusconi arrived for a private tour of the damage sustained to the basilica, while rival leader of the Italian right Matteo Salvini was due to drop by for the same on Friday.</p><p>French tourist Manon Gaudre, 22, said seeing Venice submerged was a "unique experience".</p><p>"The damage it's causing to monuments and the people is worrying," she said, wondering if climate change was to blame.</p><p>Many, including Venice's mayor, have blamed the disaster on global warming and warned that Italy -- a country prone to natural disasters -- must wake up to the risks posed by ever more volatile seasons.</p><p>"We need to be resilient and adapt. We need a policy that looks at the climate through completely different eyes," Environment Minister Sergio Costa said Thursday.</p><p>Mayor Luigi Brugnaro has estimated the damage to Venice at hundreds of millions of euros.</p><p>The Serenissima, as the floating city is called, is home to a mere 50,000 residents but receives 36 million global visitors each year.</p><p>A massive infrastructure project has been under way since 2003 to protect the city, but it has been plagued by cost overruns, corruption scandals and delays.</p><p>ams-ide-cjo/dl/kaf/rbu</p></div></div><div class="source">Copyright AFP. All rights reserved.</div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="M48526ScriptRootC307806"><div id="M48526PreloadC307806"> Loading...</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M48526ScriptRootC307806")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M48526ScriptRootC307806");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=307806;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/i/b/ibtimes.com.307806.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script>
</div> 
<script type="text/javascript" src="https://ibt-mail.com/view_webform_v2.js?u=t&webforms_id=12"></script><div class="mgid-US"></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title">Join the Discussion</div><div class="fb-comments" data-href="https://www.ibtimes.com/venice-faces-more-floods-state-emergency-declared-2866252" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div> <aside class="page-sidebar col-md-4"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='https://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1573543004&syndication=1&numbered=0&numbered2=1&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006%7C2%7C1059213%7C315%7C38%7C6%7C10%7C35%7C14&include_images=1&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-daily-newsletter" class="block block-fusion-newsletters"><div class="content"><div class="daily-newsletter"> <span class="genericon genericon-mail"></span>Stay up to date with our <a href="/newsletter" target="_blank">daily newsletter</a></div><style>
.daily-newsletter {
background: #f5f5f5;
border: 2px solid #e5e5e5;
color: #0e0e0e;
text-align: center;
padding: 1em 0;
margin:10px 0 20px;
}
.daily-newsletter .genericon {display:inline-block}
.daily-newsletter a {color:#13beea;border-bottom-width:2px;border-bottom-style:solid;}
.daily-newsletter a:hover {border-bottom:none}
</style></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
});
</script>
</div></div></div></div><div id="block-ibtimes-picks-hp-latest-news" class="block block-ibtimes-picks" data-gtm-action="Left_Column"><div class="content"><div class="block-title"> Latest News</div><div class="feature3"> <article class="item-1"><div class="image"><a href="/don-trump-jr-book-triggered-nyt-bestseller-someone-bought-bulk-2866733"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2017/07/09/gettyimages-669439882.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2017/07/09/gettyimages-669439882.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2017/07/09/gettyimages-669439882.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2017/07/09/gettyimages-669439882.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2017/07/09/gettyimages-669439882.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2017/07/09/gettyimages-669439882.jpg" alt="Donald Trump Jr." title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2017/07/09/gettyimages-669439882.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/don-trump-jr-book-triggered-nyt-bestseller-someone-bought-bulk-2866733">Don Trump Jr. Book &#039;Triggered&#039; Is New York Times Bestseller</a></div> </article> <article class="item-2"><div class="image"><a href="/alibaba-confirms-huge-hong-kong-public-listing-worth-least-13bn-2866660"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg" alt="Daniel Zhang, Alibaba Chief Executive Officer, said the group wanted to &#039;contribute, in our small way, and participate in the future of Hong Kong&#039;" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/daniel-zhang-alibaba-chief-executive-officer-said-the.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/alibaba-confirms-huge-hong-kong-public-listing-worth-least-13bn-2866660">Alibaba Confirms Huge Hong Kong Public Listing Worth At Least $13bn</a></div> </article> <article class="item-3"><div class="image"><a href="/canopy-growth-stock-down-17-sales-cbd-oil-plummet-2866714"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/05/28/cannabis-leaves.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/05/28/cannabis-leaves.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/05/28/cannabis-leaves.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/05/28/cannabis-leaves.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/05/28/cannabis-leaves.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/05/28/cannabis-leaves.jpg" alt="Cannabis Leaves" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/05/28/cannabis-leaves.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/canopy-growth-stock-down-17-sales-cbd-oil-plummet-2866714">Canopy Growth Stock Down 17% As Sales In CBD Oil Plummet</a></div> </article> <article class="item-4"><div class="image"><a href="/houlihans-files-bankruptcy-what-does-it-mean-casual-dining-restaurant-2866566"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/10/17/foods-could-trigger-heart-attack.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/10/17/foods-could-trigger-heart-attack.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/10/17/foods-could-trigger-heart-attack.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/10/17/foods-could-trigger-heart-attack.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/10/17/foods-could-trigger-heart-attack.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/10/17/foods-could-trigger-heart-attack.jpg" alt="Foods that could trigger a heart attack" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/10/17/foods-could-trigger-heart-attack.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/houlihans-files-bankruptcy-what-does-it-mean-casual-dining-restaurant-2866566">Houlihan’s Restaurants Files For Bankruptcy </a></div> </article> <article class="item-5"><div class="image"><a href="/black-friday-2019-best-tech-deals-walmart-2866522"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/02/20/walmart.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/02/20/walmart.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/02/20/walmart.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/02/20/walmart.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/02/20/walmart.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/02/20/walmart.jpg" alt="Walmart" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/02/20/walmart.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/black-friday-2019-best-tech-deals-walmart-2866522">Best Tech Deals For Walmart’s Black Friday Sale</a></div> </article> <article class="item-6"><div class="image"><a href="/south-african-airways-cancels-all-flights-after-strike-call-2866451"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg" alt="More than 3,000 workers are expected to take part in the strike" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/more-than-3-000-workers-are-expected-to.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/south-african-airways-cancels-all-flights-after-strike-call-2866451">South African Airways Cancels All Flights After Strike Call</a></div> </article> <article class="item-7"><div class="image"><a href="/disney-warns-outdated-cultural-depictions-alongside-older-content-available-unaltered-2866351"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg" alt="Disney+ streaming service signed up 10 million subscribers in its first day" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/13/disney-streaming-service-signed-up-10-million-subscribers.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/disney-warns-outdated-cultural-depictions-alongside-older-content-available-unaltered-2866351">&#039;Outdated Cultural Depictions&#039; In Older, Unaltered Content On Disney+ </a></div> </article> <article class="item-8"><div class="image"><a href="/how-watch-unveiling-ford-mustang-inspired-suv-dubbed-mach-e-2866366"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/mustang-mach-e-pony-white.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/mustang-mach-e-pony-white.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/mustang-mach-e-pony-white.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2019/11/14/mustang-mach-e-pony-white.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2019/11/14/mustang-mach-e-pony-white.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/mustang-mach-e-pony-white.jpg" alt="Mustang-Mach-E-Pony-White" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2019/11/14/mustang-mach-e-pony-white.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/how-watch-unveiling-ford-mustang-inspired-suv-dubbed-mach-e-2866366">Ford’s All-Electric Mustang-Inspired SUV Dubbed The Mach E</a></div> </article></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
});
</script>
</div></div></div></div> </aside></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div></div></div> </main><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container-fluid"><div class="flex-md jc-sb ai-c"><div class="about_menu_links"><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="https://corp.ibt.com/brands" target="_blank">About Us</a></li><li class="menu-2452"><a href="https://corp.ibt.com/advertising" target="_blank">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="https://corp.ibt.com/about-terms-services" target="_blank">Terms &amp; Conditions</a></li><li class="menu-2455"><a href="https://corp.ibt.com/about-privacy-policy" target="_blank">Privacy Policy</a></li><li class="menu-9520 last"><a href="https://corp.ibt.com/about-cookie-policy" target="_blank">Cookie Policy</a></li></ul></div><div class="editions_menu_links flex-md ai-c"><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div><div class="flex-sm jc-sb ai-c"><div class="copyright">&copy; Copyright 2019 IBTimes LLC. <span>All Rights Reserved.</div><div class="social flex-xs ai-c"> <a class="genericon genericon-facebook-alt" href="https://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook"></a> <a class="genericon genericon-twitter" href="https://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter"></a> <a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn"></a> <a class="genericon genericon-tumblr" href="https://ibtimes.tumblr.com" rel="nofollow" target="_blank" title="Tumblr"></a></div></div></div></footer><div class="scroll-top"></div></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__L9T9MMhD4LjvhcuxbWhNp7dB0VOAKyD3X9nWHmhjY4Q__E-YCd_HO3bT_lM9iSiqLVO-fzD5c-3rTbipbwfZlqLA__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__CcWIFRDSoUxnsdQz_WJ0oTQqrcb7XPj2j0oxIjRlshg__hWYQbBoK6NiDMhK6ypUqxaxRfssMu0ym12yhCwws3aA__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__K8ArvkXR4ILCClr7YJ4pnHFJpRuFieZm33dzKb4NAkk__KZ52Fzt4vk_Jq62Se50IcDmcpDkkU7tDxHY1U7vpITg__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__EE-MO7vYDB_flvFgxwVeyqCNqEaia5O8K_bZ9rTK0Mo__g17KN2vXDjXohaUwS7eAFdyzcUWPUvB5Q1A3ri-WgOo__jhVd12vTSce2Ag07VvmkmMa1uwfAOg-tIRotLTOFTYg.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"us_ibtimes","theme_token":"fPf2utTM_qqHQLICUxYGo4PrjPH0BHOxz7ORJJlPizI"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"connatix":{"sticky":1,"mobsticky":1},"urlIsAjaxTrusted":{"":true},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.ibtimes.com"},"tm":{"tm":{"title":"Venice+Faces+More+Floods+As+State+Of+Emergency+Declared","category":"World","category_id":"2","category_url":"https%3A%2F%2Fwww.ibtimes.com%2Fworld","story_type":"article","created":"1573795469","uid":"1703039","image":"https%3A%2F%2Fs1.ibtimes.com%2Fsites%2Fwww.ibtimes.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2019%2F11%2F14%2Fmuch-of-venice-was-left-under-water-this-AFP_1M95NS.jpg","syndication":1,"site":"www.ibtimes.com","id":"2866252","url":"https%3A%2F%2Fwww.ibtimes.com%2Fvenice-faces-more-floods-state-emergency-declared-2866252"},"settings":{"st":1573802205,"track_url":"https:\/\/feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"2866252","correctionFormNodeId":"1696672","correctionFormNodetitle":"Venice Faces More Floods As State Of Emergency Declared","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. IBTimes welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.ibtimes.com\/venice-faces-more-floods-state-emergency-declared-2866252"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/43459271\/video.us.ibtimes\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.ibtimes.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"Trump Praises Italy\u0027s Tough Stance on Immigration During Joint Press Conference With Giuseppe Conte","init":true,"site":"IBT","logo":"","bg":"#79CE00","unblocker":"","unblocker_ad":"","mediaid":"505783","playlist":"https:\/\/videos.ibtimes.com\/widget\/play-list?nid=505783\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"","video_image":"https:\/\/dc.newsweek.com\/en\/full\/2020455\/trump-conte-press-conference.jpg?w=480\u0026h=270\u0026q=55\u0026f=fd589a876ba848c6c6ba43ccf2a0c339"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"ibtimes":{"page_url":"https:\/\/www.ibtimes.com\/venice-faces-more-floods-state-emergency-declared-2866252"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v3.1";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>