<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Public Money Guarantees 'Risky' Fossil Fuel Projects: Experts</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="https://ibt-mail.com" />
<link rel="preconnect" href="//js.hs-scripts.com" />
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="https://api.pushnami.com" />
<link rel="preconnect" href="//cdn.viglink.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//s1.ibtimes.com" />
<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//api.pushnami.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//ibt-mail.com" />
<link rel="dns-prefetch" href="//js.hs-scripts.com" />
<link rel="dns-prefetch" href="//cdn.viglink.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<meta name="news_keywords" content="public, money, guarantees, risky, fossil, fuel, projects, experts" />
<link rel="canonical" href="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" />
<meta itemprop="url" content="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" />
<meta itemprop="alternativeHeadline" content="Public Money Guarantees &#039;Risky&#039; Fossil Fuel Projects: Experts" />
<meta property="fb:app_id" content="263851690471857" />
<meta property="fb:pages" content="128026713884051" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" />
<meta property="og:title" content="Public Money Guarantees &#039;Risky&#039; Fossil Fuel Projects: Experts" />
<meta property="og:description" content="Energy firms are undertaking financially risky natural gas extraction projects from the Arctic to Africa made feasible by government-backed loans and guarantees, jeopardizing efforts to curb global warming, experts say." />
<meta property="og:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg" />
<meta property="og:image:secure_url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg" />
<meta property="og:image:height" content="682" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="Business" />
<meta property="article:modified_time" itemprop="dateModified" content="2020-11-15T09:22:01-05:00" />
<meta property="article:published_time" content="2020-11-14T22:22:23-05:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Public Money Guarantees &#039;Risky&#039; Fossil Fuel Projects: Experts" />
<meta name="twitter:url" content="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" />
<meta name="twitter:description" content="Energy firms are undertaking financially risky natural gas extraction projects from the Arctic to Africa made feasible by government-backed loans and guarantees, jeopardizing efforts to curb global" />
<meta name="twitter:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" type="webmanifest" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/site.webmanifest" />
<link rel="mask-icon" type="image/svg" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="shortcut icon" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-config" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<meta name="theme-color" content="#000000" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Googlebot-News" content="noindex" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"3082520","entityLabel":"Public Money Guarantees \u0027Risky\u0027 Fossil Fuel Projects: Experts","entityLanguage":"und","entityCreated":"1605410543","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"IBT Staff Reporter","section":"business","edition":"us","language":"en","content_type":"article","pubdate":"20201114","pubmonth":"202011","page_name":"us.ibtimes\/business\/articles","video":"Y","content_channel":"Business","categories":"business","source":"AFP","video_type":"related","layout":"web","paragraphs":"39","total_ads":"6","page_type":"article"}];</script>
<meta name="keywords" content="public, money, guarantees, risky, fossil, fuel, projects, experts" />
<meta name="description" content="Energy firms are undertaking financially risky natural gas extraction projects from the Arctic to Africa made feasible by government-backed loans and guarantees, jeopardizing efforts to curb global" />
<link rel="dns-prefetch" href="https://stalesummer.com" /><link rel="preconnect" href="https://stalesummer.com" /><link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="preload" as="script" href="https://sdk.privacy-center.org/loader.js"><link rel="dns-prefetch" href="https://query.fqtag.com" /><link rel="preconnect" href="https://query.fqtag.com" /><link rel="dns-prefetch" href="https://fqtag.com" /><link rel="preconnect" href="https://fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://static.chartbeat.com" /><link rel="preconnect" href="https://static.chartbeat.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="preconnect" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="preconnect" href="https://ibt-d.openx.net" /><link rel="dns-prefetch" href="https://cd.connatix.com" /><link rel="preconnect" href="https://cd.connatix.com" /><link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><script type="text/javascript">var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}
var hb_debug = ibtGetCookie('nw_debug')?1:0;
function nw_log(){if(hb_debug) console.log.apply(console,arguments)};
var xuaInfo=ibtGetCookie('X-UA-Info') ? JSON.split(ibtGetCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''};
nw_log("prebid_ads_xuaInfo_country", xuaInfo.country, Date.now()-timerStart);
window.gdprAppliesGlobally=false;(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var n=document.body;var t=document.createElement("iframe");t.style.display="none";t.name=e;t.title=e;n.insertBefore(t,n.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(t,a,o,e,r){function n(e,n,t){if(typeof t!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(r){i=r(e,n,t)}if(!i){window[a].push({command:e,parameter:n,callback:t})}}n.stub=true;function i(i){if(!window[t]||window[t].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(n){return}if(e[o]){var r=e[o];window[t](r.command,r.parameter,function(e,n){var t={};t.postMessageReturn={returnValue:e,success:n,callId:r.callId};i.source.postMessage(a?JSON.stringify(t):t,"*")})}}if(typeof window[t]!=="function"){window[t]=n;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__cmp","__cmpBuffer","__cmpCall","__cmpReturn",function(e,n,t){if(e==="ping"){t({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true);return true}else{return false}});i("__uspapiLocator")})();
(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b', privacyPolicyURL: 'https://corp.ibt.com/about-privacy-policy', name: 'International Business Times',
vendors: { didomi: ['google','amazon','facebook','twitter'],iab: {all: true}}, refreshOnConsent: false
},
theme: {color:'#f72210'},
integrations:{vendors:{google:{enable:true,refresh:false,eprivacy:true,passTargetingVariables:true}}},
notice: {position: 'popup',closeOnClick: false},
regulations: {ccpa:{enabled:true,lspa:false}},
user:{bots:{consentRequired:false,types:['crawlers','performance'],extraUserAgents:[]}}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://stalesummer.com/v2jwa09-ea5JgtGMI8UDv_W4HlKfJLPJbfeNXviAWNmyjExu0se_D1bU_Pr8x9zyUiVxfGFG-_0hNq8v4c7qG8GBjE4T6vWc",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script async="async" src="https://s1.ibtimes.com/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=4.11" onload="console.log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" onload="console.log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//js.hs-scripts.com/5154892.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3082520 node-type-article story standard-article lemon fontf"  data-gtm-category="IBTUS-ARTICLE">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript><div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"><div class="container-fluid flex-md ai-c jc-sb"> <time class="hidden-xs hidden-sm">Nov 15, 3:34 PM EST</time><div class="logo"> <a href="/"></a></div><div class="hidden-xs hidden-sm"> <a class="subscribe" href="/newsletter">Newsletter Signup</a></div><div class="search"> <span class="genericon genericon-search"></span><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-c6iMK39OIrMo3qEM3E-EPcZDuwAt5GKlyZMUieEnUwM" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></div></div> <nav class="page-nav"><ul class="menu"><li class="first leaf business active-trail"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf politics"><a href="/politics" title="">Politics</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav> <span class="genericon genericon-menu"></span></header></div></div><div class="tabs"></div> <main><div class="container-fluid"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="https://www.ibtimes.com/business" itemprop="url"><span itemprop="title">Business</span></a></span></div></div></div></div><div id="block-ibtimes-header-node-headline" class="block block-ibtimes-header"><div class="content"> <header class="article-header"><h1 itemprop="headline">Public Money Guarantees 'Risky' Fossil Fuel Projects: Experts</h1> </header></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-3082520" class="node-article node node-article KonaBody node-sidebar flc" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div><meta itemprop="url" content="https://www.ibtimes.com"></div> <header class="article-header"><div class="byline-social flex-xs flex-wrap jc-sb ai-c"><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><span itemprop="name">El?onore HUGHES</span></span> </span> <br><time itemprop="datePublished" datetime="2020-11-14T22:22:23-05:00">11/14/20 AT 10:22 PM</time> <time itemprop="dateModified" datetime="2020-11-15T09:22:01-05:00"></time></div><div class="social-share flex-xs ai-c jc-fe"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=Public+Money+Guarantees+%27Risky%27+Fossil+Fuel+Projects%3A+Experts+https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.com%2Fpublic-money-guarantees-risky-fossil-fuel-projects-experts-3082520&title=Public+Money+Guarantees+%27Risky%27+Fossil+Fuel+Projects%3A+Experts" class="genericon genericon-linkedin" target="_blank"></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ibtimes.com%2Fpublic-money-guarantees-risky-fossil-fuel-projects-experts-3082520&media=&description=Public Money Guarantees 'Risky' Fossil Fuel Projects: Experts" class="genericon genericon-pinterest" target="_blank"></a> <a href="http://reddit.com/submit?url=https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520&title=Public Money Guarantees 'Risky' Fossil Fuel Projects: Experts" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=Public Money Guarantees 'Risky' Fossil Fuel Projects: Experts&body=https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="article-body" itemprop="articleBody"><div><p>Energy firms are undertaking financially risky natural gas extraction projects from the Arctic to Africa made feasible by government-backed loans and guarantees, jeopardising efforts to curb global warming, experts say.</p><p>As pressure from the public and investors to green their portfolios grows, and the cost of renewable energy continues to fall, oil and gas majors are finding it harder to attract investment on new fossil fuel projects.</p><p>They are also increasingly reliant on government-backed funding -- in the form of loans or insurance -- several industry experts told AFP.</p><p>Eight export credit agencies awarded loans to French oil giant Total in July, when the company signed a $14.9-billion financing agreement for a liquefied natural gas (LNG) project in Mozambique.</p><div id="dfp-ad-oop2" class="dfp-tag-wrapper" style="line-height:0;margin:-10px auto;">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div><p>The province where the sites are located, Cabo Delgado, has been grappling with a jihadist insurgency since 2017 that has killed more than 1,000 people.</p><p>Certain energy projects have become "very risky in general, let alone in regions with unstable politics", said Dylan Tanner from Influence Map, which monitors the energy sector.</p><script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


<script id="2d731bd539084805a840b532fab87fed">
cnxps.cmd.push(function () {
cnxps({
playerId: '31e6619b-4bfe-49be-9083-d8ec2c6b8340'
}).render('2d731bd539084805a840b532fab87fed');
});
</script>
<p>Beyond security issues, the think tank highlighted in a report last year the risk of "asset stranding" due to increasingly competitive renewable energy and tighter climate regulations.</p><p>Credit export agencies use government-backed funds to shore up projects.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg" alt="Eight export credit agencies awarded loans to French oil giant Total when it signed a $14.9-billion financing agreement for a liquefied natural gas (LNG) project in Mozambique" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/eight-export-credit-agencies-awarded-loans-to-french.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">Eight export credit agencies awarded loans to French oil giant Total when it signed a $14.9-billion financing agreement for a liquefied natural gas (LNG) project in Mozambique</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / STR</span> </span> </span></p><p>&nbsp;</p><p>If the projects go sideways due to geopolitics or become obsolete as technology and environmental policy evolves, they end up costing the state, not private investors.</p><p>"If there is a problem, taxpayers will pay for the damages, not the companies," Cecile Marchand, from Friends of the Earth France, told AFP.</p><p>"Commercial banks would not take the risk of lending so much money on the long term without any insurance."</p><p>&nbsp;</p><p>&nbsp;</p><p>As well as the risk of financial loss and stranded assets, experts say projects such as Total's in Mozambique also call into question states' commitment to combat climate change.</p><p>The 2015 Paris treaty enjoins nations to limit global temperature rises to "well below" two degrees Celsius (3.6 Fahrenheit) above pre-industrial levels through sweeping emissions cuts.</p><p>In order to meet a more ambitious cap of 1.5C of warming, the Intergovernmental Panel on Climate Change (IPCC) -- the world's leading body on the issue -- says fossil gas use must decline from 132.95 Exajoules in 2020 to 112.51 Exajoules in 2030.</p><p>"Such a decline cannot happen if the global gas industry continues to expand," Ted Nace from Global Energy Monitor told AFP.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg" alt="Experts say projects such as Total's in Mozambique also call into question states' commitment to combat climate change" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/11/14/experts-say-projects-such-as-totals-in-mozambique.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">Experts say projects such as Total's in Mozambique also call into question states' commitment to combat climate change</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Yasuyoshi CHIBA</span> </span> </span></p><p>&nbsp;</p><p>Mozambique has already been battered by extreme weather events, a consequence of climate change.</p><p>Cyclone Idai -- the strongest storm on record to hit southern Africa -- struck in March 2019, leaving around 700 people dead and displacing 1.5 million others.</p><p>A little over a month after Idai, northern Mozambique was hit by another devastating storm, Cyclone Kenneth.</p><p>Scientists also warn of the consequences of methane leaks, inherent to LNG projects.</p><p>"Total is fully aware of climate concerns, has publicly recognised them for a long time, takes them into account in its strategies and develops concrete actions," a company spokesperson told AFP.</p><p>&nbsp;</p><p>&nbsp;</p><p>France put an end to hydrocarbon extraction in 2017, but has left the door open to continuing to finance projects overseas until 2035.</p><p>Analysts say this puts it on a collision course with the goals of a deal it midwifed -- the Paris accord requires each signatory to report only domestic emissions, not those it finances elsewhere.</p><p>"This is clearly not fair, since in many cases (such as the Mozambique LNG project), the gas will not be used domestically," Nace said.</p><p>"It would make more sense for responsibility for such projects to rest with the wealthy countries that will use the gas."</p><p>France's credit export agency Bpifrance is considering giving a guarantee of 700 million euros ($827 million) to Total for a project in the Russian Arctic, an amount confirmed by the company.</p><p>Total has a 10 percent stake in the Arctic LNG 2 project, which aims to export the equivalent of seven billion barrels of oil -- 12 times France's annual consumption.</p><p>In a document obtained by AFP, Total said the "continued support" provided by the French treasury and Bpifrance has been "paramount to the success of Yamal LNG", the other major extraction projects in the Arctic.</p><p>Global Energy Monitor warned last year that new gas exploration -- no matter where it occurred -- "threatens to lock in massive amounts of greenhouse gas emissions and negate any chance of limiting global warming to the 1.5C tipping point."</p><p>Marchand accused the government of being "hypocritical and irresponsible in regard to the climate emergency" by continuing to guarantee projects abroad that clash with the goal of slashing emissions.</p><p>Bpifrance did not respond to a request for comment.</p></div></div><div class="source">Copyright AFP. All rights reserved.</div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="M48526ScriptRootC307806"><div id="M48526PreloadC307806"> Loading...</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M48526ScriptRootC307806")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M48526ScriptRootC307806");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=307806;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/i/b/ibtimes.com.307806.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script>
</div> 
<script type="text/javascript" src="https://ibt-mail.com/view_webform_v2.js?u=t&webforms_id=12"></script>
<div class="mgid-US"></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title">Join the Discussion</div><div class="fb-comments" data-href="https://www.ibtimes.com/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div> <aside class="page-sidebar col-md-4"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
});
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='https://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1605213261&syndication=1&numbered=0&numbered2=1&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006%7C2%7C1059213%7C315%7C38%7C6%7C10%7C35%7C14&include_images=1&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="block-fusion-newsletters-fusion-daily-newsletter" class="block block-fusion-newsletters"><div class="content"><div class="daily-newsletter"> <span class="genericon genericon-mail"></span>Stay up to date with our <a href="/newsletter" target="_blank">daily newsletter</a></div><style>
.daily-newsletter {
background: #f5f5f5;
border: 2px solid #e5e5e5;
color: #0e0e0e;
text-align: center;
padding: 1em 0;
margin:10px 0 20px;
}
.daily-newsletter .genericon {display:inline-block}
.daily-newsletter a {color:#13beea;border-bottom-width:2px;border-bottom-style:solid;}
.daily-newsletter a:hover {border-bottom:none}
</style></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
});
</script>
</div></div></div></div><div id="block-ibtimes-picks-hp-latest-news" class="block block-ibtimes-picks" data-gtm-action="Left_Column"><div class="content"><div class="block-title"> Latest News</div><div class="feature3"> <article class="item-1"><div class="image"><a href="/post-brexit-talks-enter-crunch-week-failure-looming-3082496"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg" alt="Britain&#039;s stance at post-Brexit talks will not change, chief negotiator David Frost warned" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/15/britains-stance-at-post-brexit-talks-will-not.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/post-brexit-talks-enter-crunch-week-failure-looming-3082496">Post-Brexit Talks Enter Crunch Week With Failure Looming</a></div> </article> <article class="item-2"><div class="image"><a href="/covid-19-lab-execs-sell-shares-worth-millions-questions-arise-3082534"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg" alt="This combination of file pictures shows signs for the Pfizer and Moderna pharmaceutical companies, both in Cambridge, Massachusetts; executives at both, as well as at Novavax, have raised questions by selling shares worth millions amid the pandemic" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/this-combination-of-file-pictures-shows-signs-for.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/covid-19-lab-execs-sell-shares-worth-millions-questions-arise-3082534">Questions Surround Pharma Execs Selling Shares Worth Millions</a></div> </article> <article class="item-3"><div class="image"><a href="/costco-offering-private-jet-membership-how-much-become-member-3082382"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/08/21/costco_0.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/08/21/costco_0.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2018/08/21/costco_0.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2018/08/21/costco_0.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2018/08/21/costco_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/08/21/costco_0.jpg" alt="costco" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/08/21/costco_0.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/costco-offering-private-jet-membership-how-much-become-member-3082382">How Much To Become A Costco Wheels Up Member</a></div> </article> <article class="item-4"><div class="image"><a href="/japan-finds-luring-business-hong-kong-may-be-tough-3082522"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg" alt="While Tokyo is capital of the world&#039;s number-three economy and offers attractive incentives such as tax breaks, it also has a number of stumbling blocks
Japan is hoping to lure businesses considering relocating from Hong Kong, but it faces some tough ob" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/11/14/while-tokyo-is-capital-of-the-worlds-number.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/japan-finds-luring-business-hong-kong-may-be-tough-3082522">Japan Finds Luring Business From Hong Kong May Be Tough</a></div> </article> <article class="item-5"><div class="image"><a href="/big-tech-grows-silicon-valleys-racial-disparities-blue-collar-layoffs-3081796"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg" alt="People eat in the cafeteria at the Google campus near Venice Beach, in Los Angeles" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2012/01/20/219744-people-eat-in-the-cafeteria-at-the-google-campus-near-venice-beach-in-.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/big-tech-grows-silicon-valleys-racial-disparities-blue-collar-layoffs-3081796">Blue Collar Jobs In Silicon Valley Might Not Be Safe</a></div> </article></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
});
</script>
</div></div></div></div><div id="block-fusion-lemon-social-capital-latest-news" class="block block-fusion-lemon"><div class="content"><div class="social_capital_block"> <section class="card box-contents box-quote"><div class="box-title"><div><a href="/social-capital">Social Capital</a></div><div class="social_capital_sub1">Trail Blazing CEOs</div><div class="social_capital_sub2">Redefining Business Success</div></div> <article class="writer-opinion writer-opinion-large"><h3 class="title-reporter"><a href="/politics-empowerment-american-business-3080002" class="article-link">The POLITICS of EMPOWERMENT in American Business</a></h3> </article> <article class="writer-opinion writer-opinion-large"> <a href="/profile/ed-bastian"><img src="https://d1.spcdn.ibt.com/multiupload/2020/11/09/ed-bastian.png" alt="Ed Bastian"></a><div class="reporter"><a href="/profile/ed-bastian">Ed Bastian</a></div><h3 class="title-reporter"><a href="/delta-really-loves-their-customers-ceo-ed-bastian-big-reason-why-3077770" class="article-link">Delta REALLY Loves Their Customers – And CEO Ed Bastian Is a Big Reason Why! Exclusive Q and A with IBT's Social Capital team</a></h3> </article> <article class="writer-opinion writer-opinion-large"> <a href="/profile/robert-glazer"><img title="Robert Glazer" alt="Robert Glazer" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/square_thumbnail/public/7/profile_image/robert-glazer.jpeg" itemprop="image"></a><div class="reporter"><a href="/profile/robert-glazer">Robert Glazer</a></div><h3 class="title-reporter"><a href="/possibilities-pitfalls-remote-work-3062272" class="article-link">The Possibilities AND the Pitfalls of Remote Work</a></h3> </article> </section></div><style>
.social_capital_block, .spotlight_block{margin-bottom:25px}.social_capital_block .box-title{padding:12px 0;font-size:24px;text-align:center;font-weight:700;line-height:1;color:#fff;background:#000}.social_capital_sub1{margin-top:10px;font-size:15px}.social_capital_sub2{margin-top:10px;font-size:14px}.writer-opinion{margin-top:20px;padding:15px;padding-top:0;position:relative}.writer-opinion:before{content:'';position:absolute;z-index:-1;left:0;top:56px;right:0;bottom:0;background:#f7f7f7}.writer-opinion>a{display:inline-block;vertical-align:middle;text-align:center;line-height:82px;font-size:29px;margin-right:10px;width:82px;height:82px;border-radius:50%;overflow:hidden;position:relative;color:#0065cc;color:#000;background:#e9e9e9}.writer-opinion>a>img{position:absolute;left:50%;top:50%;transform:translate(-50%,-50%)}@supports (object-fit:cover) or (-o-object-fit:cover){.writer-opinion>a>img{object-fit:cover;width:100%;height:100%}}.writer-opinion .reporter{display:inline-block;vertical-align:middle;font-size:16px;font-weight:700;color:#000}.writer-opinion h3{font-size:14px;font-weight:500;line-height:1.3;color:#000;margin:0;padding-top:10px}
</style></div></div> </aside></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div></div></div> </main><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container-fluid"><div class="flex-md jc-sb ai-c"><div class="about_menu_links"><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="https://corp.ibt.com/brands" target="_blank">About Us</a></li><li class="menu-2452"><a href="https://corp.ibt.com/advertising" target="_blank">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="https://corp.ibt.com/about-terms-services" target="_blank">Terms &amp; Conditions</a></li><li class="menu-2455"><a href="https://corp.ibt.com/about-privacy-policy" target="_blank">Privacy Policy</a></li><li class="menu-9520 last"><a href="https://corp.ibt.com/about-cookie-policy" target="_blank">Cookie Policy</a></li></ul></div><div class="editions_menu_links flex-md ai-c"><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div><div class="flex-sm jc-sb ai-c"><div class="copyright">&copy; Copyright 2020 IBTimes LLC. <span>All Rights Reserved.</div><div class="social flex-xs ai-c"> <a class="genericon genericon-facebook-alt" href="https://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook"></a> <a class="genericon genericon-twitter" href="https://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter"></a> <a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn"></a> <a class="genericon genericon-tumblr" href="https://ibtimes.tumblr.com" rel="nofollow" target="_blank" title="Tumblr"></a></div></div></div></footer><div class="scroll-top"></div></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__L9T9MMhD4LjvhcuxbWhNp7dB0VOAKyD3X9nWHmhjY4Q__E-YCd_HO3bT_lM9iSiqLVO-fzD5c-3rTbipbwfZlqLA__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__CcWIFRDSoUxnsdQz_WJ0oTQqrcb7XPj2j0oxIjRlshg__hWYQbBoK6NiDMhK6ypUqxaxRfssMu0ym12yhCwws3aA__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__K8ArvkXR4ILCClr7YJ4pnHFJpRuFieZm33dzKb4NAkk__Vl6VhIdVdT-zjZg6mXaqAReqE8gDqKLqGIWvWzt4MUw__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__GDmBXk7s7e53EwQ2zRQ8HTLc8TQVON8Gp1UB5Qkk1O4__clH6R_o5ztC4f-J55xgtdeYVIaxs4VMfVCBvDWH_HDg__XiWFjKoCIpGXBnLBEV6VO5BllK1Eni70YhEwwh7CFkc.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"us_ibtimes","theme_token":"8O4TCEL66z-EF1pUtn0smVCzVyGRtL11rh0y3fuIpXg"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"connatix":{"sticky":1,"mobsticky":1},"1world":{"move_bottom_ads":1},"urlIsAjaxTrusted":{"":true},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.ibtimes.com"},"tm":{"tm":{"title":"Public+Money+Guarantees+%27Risky%27+Fossil+Fuel+Projects%3A+Experts","category":"Business","category_id":"1059216","category_url":"https%3A%2F%2Fwww.ibtimes.com%2Fbusiness","story_type":"article","created":"1605410543","uid":"1","image":"https%3A%2F%2Fs1.ibtimes.com%2Fsites%2Fwww.ibtimes.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2020%2F11%2F14%2Feight-export-credit-agencies-awarded-loans-to-french.jpg","syndication":1,"site":"www.ibtimes.com","id":"3082520","url":"https%3A%2F%2Fwww.ibtimes.com%2Fpublic-money-guarantees-risky-fossil-fuel-projects-experts-3082520"},"settings":{"st":1605472461,"track_url":"https:\/\/feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"3082520","correctionFormNodeId":"1696672","correctionFormNodetitle":"Public Money Guarantees \u0027Risky\u0027 Fossil Fuel Projects: Experts","correctionFormNodeCategory":"\u003Ca href=\u0022\/business\u0022\u003EBusiness\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. IBTimes welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.ibtimes.com\/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/43459271\/video.us.ibtimes\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.ibtimes.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"Trump-Biden Final Presidential Debate Highlights: From COVID-19 To Foreign Policy And Climate Change","init":true,"site":"IBT","logo":"","bg":"#79CE00","unblocker":"","unblocker_ad":"","mediaid":"517269","playlist":"https:\/\/videos.ibtimes.com\/widget\/play-list?nid=517269\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"","video_image":"https:\/\/dc.newsweek.com\/en\/full\/2033609\/trump-biden.jpg?w=480\u0026h=270\u0026q=55\u0026f=c967d3d4291956aec3ae96a8e62f7b8f"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"ibtimes":{"page_url":"https:\/\/www.ibtimes.com\/public-money-guarantees-risky-fossil-fuel-projects-experts-3082520"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){(function(document,window){var script=document.createElement("script");script.type="text/javascript";script.src="https://api.pushnami.com/scripts/v1/pushnami-adv/5eff8cfa4b5f601334e201d0";script.onload=function(){Pushnami.update({category:"Business",tag:"",topic:""}).prompt()};document.getElementsByTagName("head")[0].appendChild(script)})(document,window);advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){var vglnk={key:'c5c8d3fa76a957f2c638f7952f8bc676'};(function(d,t){var s=d.createElement(t);s.type='text/javascript';s.async=true;s.src='//cdn.viglink.com/api/vglnk.js';var r=d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s,r)}(document,'script'));advagg_mod_3.count=100}}catch(e){if(advagg_mod_3.count>=40){throw e}else window.setTimeout(advagg_mod_3,250)}}
function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}else window.setTimeout(advagg_mod_3_check,250)};advagg_mod_3_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v3.1";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>