<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<link rel="dns-prefetch" href="//s3.ibtimes.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s2.ibtimes.com" />
<meta name="news_keywords" content="top cryptocurrencies, 2018, cryptocurrency, ripple, xrp, ethereum, litecoin, monero, zcash, blockchain, bitcoin, iota," />
<link rel="canonical" href="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" />
<meta itemprop="url" content="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" />
<meta itemprop="alternativeHeadline" content="Move Over Bitcoin: Zcash, Monero And Other Altcoins To Watch In 2018" />
<meta property="fb:app_id" content="263851690471857" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" />
<meta property="og:title" content="Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year" />
<meta property="og:description" content="Bitcoin exploded in 2017, but 2018 may be the year of altcoins. If you haven&#039;t heard of Zcash, XRP or Monero yet, it&#039;s time to change that." />
<meta property="og:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/2017/09/12/zcash.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="Technology" />
<meta property="article:modified_time" itemprop="dateModified" content="2017-12-29T11:20:59-05:00" />
<meta property="article:published_time" content="2017-12-29T10:42:36-05:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year" />
<meta name="twitter:url" content="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" />
<meta name="twitter:description" content="Bitcoin exploded in 2017, but 2018 may be the year of altcoins. If you haven&#039;t heard of Zcash, XRP or Monero yet, it&#039;s time to change that. " />
<meta name="twitter:image" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/2017/09/12/zcash.jpg" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon-72x72.png" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<link rel="manifest" type="json" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/manifest.json" />
<link rel="mask-icon" type="image/svg" href="http://s2.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="shortcut icon" href="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"2634367","entityLabel":"Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year","entityLanguage":"und","entityCreated":"1514562156","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Leigh Cuen","section":"technology","edition":"us","language":"en","content_type":"article","pubdate":"20171229","pubmonth":"201712","page_name":"us.ibtimes\/technology\/articles","video":"Y","content_channel":"Technology,Artificial Intelligence,Business","categories":"technology","source":"IBTimes","video_type":"related","layout":"web","paragraphs":"30","total_ads":"7","page_type":"article"}];</script>
<link rel="amphtml" href="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367?amp=1" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<meta property="fb:pages" content="128026713884051" />
<meta name="description" content="Bitcoin exploded in 2017, but 2018 may be the year of altcoins. If you haven&#039;t heard of Zcash, XRP or Monero yet, it&#039;s time to change that." />
<script type="text/javascript">var site_name = "International Business Times"
var ibtmedia_device = "desktop";
var is_uxab = "";
var is_video_embed = "";
var fl = navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"]?!0:function(){try{return!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(a){return!1}}();
var fls = (fl) ? "f" : "h";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var fqv=ibtGetCookie('fqv')?ibtGetCookie('fqv'):0;if(fqv==3){var ts='adsp';}else if(fqv==2){var ts='adsp';}else if(fqv==1){var ts='ppus';}else{var ts='nonpromoted';}
var parseQueryString = function(url){var urlParams={};url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"),function($0, $1, $2, $3){urlParams[$1] = $3;});return urlParams;}
var urlToParse = location.search;var utm_result = parseQueryString(urlToParse);if(utm_result.utm_campaign=='promoted'&&utm_result.utm_source=='facebook.com'){ts="fbpromo";}
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
console.log("pageFocus: " + pageFocus);
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();
function TrafficSource(){
if (document.referrer.search('https?://(.*)google.([^/?]*)') === 0) {return 'Google';}
else if (document.referrer.search('https?://(.*)bing.([^/?]*)') === 0) {return 'Bing';}
else if (document.referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {return 'Yahoo';}
else if (document.referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {return 'Facebook';}
else if (document.referrer.search('https?://(.*)twitter.([^/?]*)') === 0) {return 'Twitter';}
else if (document.referrer=='') {return 'Direct';}
else if (referrer=='internal') {return 'Internal';}
else {return 'Other';}
}
var trsource = TrafficSource();
var dfpEx=[], k_ex = /terror|attack|deaths|death|died|plane crash|extremist|isis|blast|blasts|dead|death|tragic|bomb|suicide|genocide|boko haram|execution|rape|cyberbullying|sex|shocking|miley cyrus|explosion|ariana grande|alt right|antisemitism|auschwitz|behead|british national front|fundamentalist|homicide|jihad|porn|slaughter|torture|shooting|killer|killed|taliban|barcelona crash|barcelona ramblas|barcelona tourists|jihadi terrorism|cambrils|las ramblas|stephen paddock|marilou danley|mandalay bay resort|sutherland springs|tennessee church|charles manson/i;
if(document.title.search(k_ex)!=-1) dfpEx.push('|nmg| Level 2 brand safety net');
else {
var metas = document.getElementsByTagName('meta');
for(i=0;i<metas.length;i++){
if((metas[i].name=='description'||metas[i].name=='news_keywords') && metas[i].content.search(k_ex)!=-1){ dfpEx.push('|nmg| Level 2 brand safety net'); break; }
}
}</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2634367 node-type-article story standard-article lemon"  data-gtm-category="IBT-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"><div class="header-edition"> <span class="m-expand editions"><span class="flag"></span>U.S.</span><div class="dropdown"><div class="dropdown-title visible-sm visible-xs"><span class="m-expand back"></span>Editions</div><ul class="menu"><li class="first leaf"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia Edition</a></li><li class="leaf"><a href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China Edition</a></li><li class="leaf"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India Edition</a></li><li class="leaf"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore Edition</a></li><li class="leaf"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="last leaf"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div><div class="header-logo"> <date>Dec 29, 11:21 AM EST</date> <a class="brand" href="/" title="Financial news" rel="home"></a><div class="header-subscribe"> <a href="/newsletter"><span class="m-expand subscribe ">Subscribe</span></a></div></div><div class="header-meta"><div class="header-search"> <span class="m-expand search"></span><div class="dropdown"><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="searching clearfix"><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-zliq1Td16vtr8WzNenMTagZ3TUwV-G464e9V8SxRc9w" /><input type="hidden" name="form_token" value="VIaqQ44YRaJ6ny06PvJB3bmw9IXcqr0w7QMtjpvl0vo" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div><div class="header-nav"> <span class="m-expand menu"></span><div class="dropdown"> <header class="dropdown-title visible-sm visible-xs"><form action="" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="searching clearfix"><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-5_IpGLbvoZDQrMO5Mk_xK-FG56LXAvEmet89XgxDCQQ" /><input type="hidden" name="form_token" value="VIaqQ44YRaJ6ny06PvJB3bmw9IXcqr0w7QMtjpvl0vo" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form> </header> <nav class="page-nav clearfix"><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology active-trail"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf millennialmoney"><a href="/markets-finance/millennial-money" title="">Millennial Money</a></li><li class="leaf entertainment"><a href="/media-culture/entertainment" title="">Entertainment</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav> <footer class="visible-sm visible-xs"><div class="header-meta"><div class="header-edition"> <span class="m-expand editions"><span class="flag"></span></span></div><div class="header-subscribe"> <a href="/newsletter"><span class="m-expand subscribe ">Subscribe</span></a></div></div> </footer></div></div></div></header></div></div><div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["top"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div></div> </header><div class="main"><div class="container-fluid"><div class="tabs"></div></div><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper clearfix"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="http://www.ibtimes.com/technology" itemprop="url"><span itemprop="title">Technology</span></a></span></div></div></div></div><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-2634367" class="node-article node node-article node-promoted node-sticky KonaBody node-sidebar clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div></div> <header class="article-header"><h1 itemprop="headline">Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/reporters/leigh-cuen" class="author-name" rel="author" itemprop="url"><span itemprop="name">Leigh Cuen</span></a></span> <span class="author-extra"> </span> </span> On <time itemprop="datePublished" datetime="2017-12-29T10:42:36-05:00">12/29/17 AT 10:42 AM</time> <time itemprop="dateModified" datetime="2017-12-29T11:20:59-05:00"></time></div></header><div class="sticky_social hidden-sm hidden-md"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="facebook" target="_blank"></a></li><li> <a href="http://twitter.com/intent/tweet?status=Top+Cryptocurrencies+2018%3A+Zcash%2C+Monero+And+Other+Altcoins+To+Watch+Next+Year+http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject=Top Cryptocurrencies 2018: Zcash, Monero And Other Altcoins To Watch Next Year&body=http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div class="article-videoplayer hidden-print"><style>.jw-related-dock-btn,.jw-icon-prev,.jw-icon-next{display: none;}.jw-dock{padding-right:60px}.jw-logo{top:0!important}.jw-title{display:block !important;height:1em}</style><div class="videocontent-wrapper"><div id="second_template"></div><style>#second_template{width:710px}.ibt_player{position:fixed;z-index:-1!important;visibility:hidden!important;bottom:10px;left:10px;width:710px;height:400px}#second_template .ibt_player .ibt_player video,#second_template .ibt_player .ibt_player button,#second_template .ibt_player .ibt_player div{visibility:hidden!important;opacity:0!important}</style><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><div id="fusion_jwplayer" class="fusion-player" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Comparing Different Cryptocurrencies" /><meta itemprop="thumbnailUrl" content="https://cdnvideo.ibt.com/sites/video.ibt.com/files/styles/md/public/2017/10/12/cryptocurrency2.00_00_02_03.still001_0.jpg" /><meta itemprop="contentUrl" content="https://hls2.ibt.com/2017/10/12/460937/cryptocurrency2_mp4_,800,420,_1507841375.mp4.m3u8" /></div></div></div></div><div class="article-body" itemprop="articleBody"><p>Bitcoin prices surged this year from around $1,000 on Jan. 1, according to <a href="https://coinmarketcap.com/currencies/bitcoin/" rel="nofollow" target="_blank"> CoinMarketCap</a>, to around $15,800 by the last Wednesday of 2017. <a href="http://www.ibtimes.com/what-really-ethereum-co-founder-joe-lubin-explains-2578228"> Ethereum</a>, arguably the world’s second most popular blockchain network, skyrocketed from around <a href="https://coinmarketcap.com/currencies/ethereum/" rel="nofollow" target="_blank"> $8 at the start of 2017</a> to more than $755. Many cryptocurrency newbies are now pondering which cryptocurrencies they should watch out for in 2018. Bitcoin veterans and celebrity technologists like Edward Snowden are often most excited about anonymous cryptocurrencies like <a href="http://www.ibtimes.com/monero-rises-dark-web-why-cryptocurrency-users-want-more-privacy-2584390"> monero</a> and <a href="http://www.ibtimes.com/how-anonymous-zcash-cryptocurrency-actually-works-2588875"> zcash</a>.</p><p><em>Editor’s note: This is not investment advice. Cryptocurrency markets are extremely risky and no one should invest more in any token than they can afford to lose. </em></p><p><strong>1. Zcash</strong></p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">I&amp;#39;m with Vitalik. (<a href="https://t.co/xNqGr2Wf6f" rel="nofollow" target="_blank">https://t.co/xNqGr2Wf6f</a>)<br><br />Zero-knowledge proofs may be the future of private trade. <a href="https://t.co/DRCjlkHl4Q" rel="nofollow" target="_blank">https://t.co/DRCjlkHl4Q</a></p><p>&amp;mdash; Edward Snowden (@Snowden) <a href="https://twitter.com/Snowden/status/943164990533578752?ref_src=twsrc%5Etfw">December 19, 2017</a></p></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><a href="https://z.cash/" rel="nofollow" target="_blank">Zcash</a> is being developed by a startup, not a strictly grassroots community like its rival monero. However, there are several interesting dynamics that set zcash apart from other&nbsp;cryptocurrencies, such as a partnership with JPMorgan through the <a href="http://www.ibtimes.com/zcash-brings-privacy-technology-jpmorgan-2602533"> open source Quorum project</a>. Zcash’s privacy enhancing technology could soon be applied to all kinds of different cryptocurrencies and blockchain networks, including&nbsp;<a href="https://z.cash/blog/ethereum-snarks.html" rel="nofollow" target="_blank"> Ethereum-based tokens</a>. <a href="https://coinmarketcap.com/currencies/zcash/" rel="nofollow" target="_blank"> CoinMarketCap</a> estimates the zcash’s global market cap is more than $1.6 billion.</p><p>It is much cheaper than bitcoin or ether, which makes it very attractive for cryptocurrency newbies.&nbsp;On the other hand, the similarly anonymous cryptocurrency monero is currently more than a<a href="https://coinmarketcap.com/" rel="nofollow" target="_blank"> $100 cheaper</a> and has already achieved a market cap well over <a href="https://coinmarketcap.com/currencies/monero/" rel="nofollow" target="_blank"> $6.4 billion</a>.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/09/12/zcash-founders.jpg"> <picture itemprop="contentUrl" width="810" height="539" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/09/12/zcash-founders.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/09/12/zcash-founders.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/09/12/zcash-founders.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/09/12/zcash-founders.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2017/09/12/zcash-founders.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="810" height="539" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/09/12/zcash-founders.jpg" alt="Zcash founders" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/09/12/zcash-founders.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="539"> <span class="figcaption"> <span class="caption" itemprop="caption">Zcash CEO Zooko Wilcox and Israeli professor Eli Ben-Sasson in Haifa at a computer science conference organized by the Technion's Hiroshi Fujiwara Cyber ​​Security Research Center.</span> <span class="credit" itemprop="copyrightHolder">Photo: Rami Shelush, Technion spokesperson's office</span> </span> </span></p><p><strong>2. Monero</strong></p><p>Monero is quickly gaining&nbsp;notoriety thanks to a <a href="http://www.ibtimes.com/mariah-carey-celebrates-christmas-monero-cryptocurrency-2622757">Christmas merchandise sale&nbsp;</a>with dozens of popular musicans, including Mariah Carey and Toby Keith, plus its <a href="http://www.ibtimes.com/dominatrix-earns-1-million-mining-cryptocurrency-new-findom-trend-2631555">popularity among a few high-profile sex workers</a>. If you ask a dozen cryptocurrency experts from diverse fields what their favorite tokens are, chances are you'll hear "monero" repeated by people citing completely different reasons for admiring this&nbsp;grassroots network.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/12/01/mariah-carey.jpg"> <picture itemprop="contentUrl" width="810" height="540" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/12/01/mariah-carey.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/12/01/mariah-carey.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/12/01/mariah-carey.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/12/01/mariah-carey.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2017/12/01/mariah-carey.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="810" height="540" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/12/01/mariah-carey.jpg" alt="mariah carey" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/12/01/mariah-carey.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"> <span class="figcaption"> <span class="caption" itemprop="caption">This holiday season monero users can buy licensed music merchandise from artists like Mariah Carey. Cryptocurrency is spreading throughout the music industry. </span> <span class="credit" itemprop="copyrightHolder">Photo: Mat Hayward/Getty</span> </span> </span></p><p>“I like monero, because it has that privacy capability,” Alexander Kravets, a veteran Wall Street trader turned CEO of the cryptocurrency startup <a href="https://www.xtrade.io/" rel="nofollow" target="_blank"> XTRADE.IO</a>, told International Business Times. “It’s a great use case for cryptocurrency.” Nathan Ross, co-founder of the blockchain startup <a href="https://synapse.ai/" rel="nofollow" target="_blank"> Synapse</a>, agreed with Kravets. “Monero is growing massively, so that’s really interesting,” Ross said.</p><p><strong>3. XRP</strong></p><p>Both XTRADE.IO and Synapse plan to launch their own Ethereum-based tokens for an initial coin offering in early 2018. Something else these two blockchain startups have in common is founders with a mutual respect and curiosity regarding <a href="http://www.ibtimes.com/xrp-ripple-tokens-skyrocket-dispel-myths-about-cryptocurrency-2569193"> Ripple’s XRP token</a>. The San Francisco-based fintech startup has managed to establish an international network of traditional <a href="http://www.ibtimes.com/banks-around-world-switch-blockchain-technology-2588394"> banking clients</a> from Mumbai to London, including many of the world’s leading financial institutions.</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">amazing - <a href="https://twitter.com/Ripple?ref_src=twsrc%5Etfw">@Ripple</a> is the most valuable privately held company in Silicon Valley right now <a href="https://t.co/pWqekPRxxl" rel="nofollow" target="_blank">https://t.co/pWqekPRxxl</a></p><p>&amp;mdash; Meltem Demirors (@Melt_Dem) <a href="https://twitter.com/Melt_Dem/status/946460240148647936?ref_src=twsrc%5Etfw">December 28, 2017</a></p></blockquote><p>“I also like Ripple, which we see having adoption across the financial space, it’s more of a network effect,” Kravets said. “Ripple is a lot faster to do transactions than bitcoin, and a lot cheaper,” Ross added. “I see a lot of possible promise for Ripple.”</p><p>XRP is one of the cheapest mainstream cryptocurrencies on the market, selling for<a href="https://coinmarketcap.com/currencies/ripple/" rel="nofollow" target="_blank"> less than $1.50 per token</a>. Many cryptocurrency users&nbsp;<a href="https://www.ripplecoinnews.com/ripple-xrp-price-predictions" rel="nofollow" target="_blank">predict </a>prices will go as high as $5 <a href="https://medium.com/@joelgsamuel/yetanother-tm-ripple-xrp-price-prediction-c615f6af5868" rel="nofollow" target="_blank">or more</a> in 2018. This is often based on the rapid growth of the parent company, which is now estimated to be <a href="https://qz.com/1167616/uber-likely-isnt-the-worlds-most-valuable-startup-after-the-softbank-tender-offer/" rel="nofollow" target="_blank">worth more than Uber</a>. The <a href="http://www.ibtimes.com/why-bitcoin-prices-just-hit-11000-2621452"> XRP ecosystem</a> is far more centralized than many other cryptocurrency networks. However, cheap access and fast transactions are gaining the startup token a devoted fanbase. <a href="https://www.reddit.com/r/Ripple/" rel="nofollow" target="_blank">Ripple's subreddit</a> has more than 100,832 subscribers.&nbsp;Plus, XRP&nbsp;is far from being the only partially centralized cryptocurrency to make a splash in 2017.</p><p><strong>4. IOTA</strong></p><p>One rising cryptocurrency stands out in particular because it is the only rising token that isn't a blockchain technology like bitcoin.&nbsp;“IOTA doesn’t use blocks, it doesn’t have a chain, and it doesn’t have miners, per say. The way it works is different than a lot of standard cryptocurrencies,” Ross said. “Over time, there are also going to be variance, not replacements, concerning what blockchain [technology] is.”</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">I just published “A beginner’s guide to IOTA.” It was my most requested cryptoasset to cover <a href="https://t.co/qSfXdbrMp7" rel="nofollow" target="_blank">https://t.co/qSfXdbrMp7</a></p><p>&amp;mdash; Linda Xie (@ljxie) <a href="https://twitter.com/ljxie/status/945712623995064320?ref_src=twsrc%5Etfw">December 26, 2017</a></p></blockquote><p>Instead of the standard open source blockchain network, IOTA relies on a new type of network inspired by Internet of Things technologies. It is called <a href="https://iota.org/IOTA_Whitepaper.pdf" rel="nofollow" target="_blank">The Tangle</a>. The really short version of how this is different is&nbsp; a&nbsp;blockchain network spreads the&nbsp;data out across all the tokens in network, which makes it slow but almost impossible to hack. <a href="http://www.ibtimes.com/bitcoin-equity-fintech-terms-explained-2603776">Bitcoin miners</a>, for example, validate the data stored and updated inside every single bitcoin. The tangle uses some of blockchain's foundational concepts but allows every user to be a validator, which is faster than having the transactions wait in a metaphorical line for miners.&nbsp;</p><p>The nonprofit&nbsp;<a href="https://iotasupport.com/foundation.shtml" rel="nofollow" target="_blank">IOTA Foundation</a> currently orchestrates a lot of this&nbsp;coordination as the network develops. As such, there is widespread debate about whether IOTA is a <a href="https://medium.com/@ercwl/iota-is-centralized-6289246e7b4d" rel="nofollow" target="_blank">centralized</a> system. The IOTA team plans to <a href="https://blog.iota.org/the-transparency-compendium-26aa5bb8e260" rel="nofollow" target="_blank">deactivate their network coordinator</a> once organic traffic picks up and users do the work themselves.&nbsp;<a href="https://coinmarketcap.com/currencies/iota/" rel="nofollow" target="_blank">CoinMarketCap</a> estimates the partially centralized cryptocurrency now has a&nbsp;global market cap of around $10.4 billion.</p><p>One<a href="https://coinmarketcap.com/currencies/iota/" rel="nofollow" target="_blank"> IOTA token costs</a> less than fast food kid's meal, around $3.47 on Thursday. The same token would have cost less than a dollar until November when IOTA started surging. One of the factors influencing this surge was growing interest from traditional investors and tech giants.&nbsp;<a href="https://thenextweb.com/hardfork/2017/12/12/iota-partnership-microsoft-marketplace/" rel="nofollow" target="_blank">Microsoft</a> is already experimenting with IOTA's data marketplace.&nbsp;<a href="https://www.forbes.com/forbes/welcome/?toURL=https://www.forbes.com/sites/montymunford/2017/12/19/robert-bosch-venture-capital-makes-first-investment-in-distributed-ledger-technology/&amp;refURL=https://www.google.com/&amp;referrer=https://www.google.com/" rel="nofollow" target="_blank">Robert Bosch Venture Capital</a> is investing heavily in IOTA tokens, which are best known for cheap micropayments involving high-tech devices like electric cars.&nbsp;Many cryptocurrency experts are curious about IOTA tokens and watching the market closely, even if they are skeptical of IOTA's technical approach.</p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/08/29/united-nodes-bitcoin.jpg"> <picture itemprop="contentUrl" width="810" height="345" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/08/29/united-nodes-bitcoin.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/08/29/united-nodes-bitcoin.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/08/29/united-nodes-bitcoin.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2017/08/29/united-nodes-bitcoin.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2017/08/29/united-nodes-bitcoin.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="810" height="345" class="mapping-embed" src="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/08/29/united-nodes-bitcoin.jpg" alt="The United Nodes of Bitcoin" title="" /></picture><meta itemprop="url" content="http://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2017/08/29/united-nodes-bitcoin.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="345"> <span class="figcaption"> <span class="caption" itemprop="caption">The United Nodes of Bitcoin and original artwork by the interdisciplinary California artist cryptograffiti.</span> <span class="credit" itemprop="copyrightHolder">Photo: cryptograffiti</span> </span> </span></p><p>Most of the above-mentioned tokens are already among the top 20 cryptocurrencies in several global markets and exchanges. Hundreds of new tokens and cryptocurrency projects also emerged over the past year, some of which explored new solutions to the core problems underlying&nbsp;nascent&nbsp;digital currencies.</p><p>Andy Bromberg, CEO of the ICO platform <a href="https://coinlist.co/" rel="nofollow" target="_blank"> CoinList</a>, told IBT he is particularly interested in the prospect of stable coins.&nbsp;Cryptocurrency projects such as <a href="https://makerdao.com/" rel="nofollow" target="_blank"> MakerDAO</a> and <a href="http://www.getbasecoin.com/" rel="nofollow" target="_blank"> Basecoin</a>&nbsp;are experimenting with a variety of ways to make tokens function&nbsp;more like dollars than&nbsp;stocks in&nbsp;that prices would remain relatively reliable.</p><p>“The more broad space of stable coins is really interesting. We have a few of these floating around now,” Bromberg said. “They offer a very differentiated value proposition compared to other tokens. I’m very curious to see how those end up working out in the long run.”</p><p>Some blockchain projects seek to stabilize token prices the same way kings and queens once did for paper money, creating asset-backed currencies. Others seek an algorithmic anchor in the sea of market speculation, trusting software to moderate dynamic price changes. Dollars and euros also shift slightly from day to day, so no one expects a functioning cryptocurrency to aim for completely stationary value. Regardless of what price a cryptocurrency fetches in today’s market, it could take years to realize the true value of specific blockchain-based assets.</p><p>“A lot of tokens in this space are really interesting but it’s still early,” Bromberg said. “It still remains to be seen if they’ll have long-term value.”</p></div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_ibtba"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 12402;
if (is_blocked === true) {
widget_id = 22140;
}
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ibtba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["bottom"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title2"> Join the Discussion</div><div class="fb-comments" data-href="http://www.ibtimes.com/top-cryptocurrencies-2018-zcash-monero-other-altcoins-watch-next-year-2634367" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right1"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp" data-gtm-action="Nativo_RightRail"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1513354861&syndication=1&numbered=0&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006&include_images=1&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right2"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters"><div class="content"><div class="newsletter-signup"><div class="title" style="border-bottom-color:#79CE00"><a href="/newsletter">The Newsletter</a></div><div class="blurb"><h3>Exclusive articles delivered to your inbox daily.</h3><p><a href="/newsletter" class="signup-link" style="border-bottom-color:#79CE00">Subscribe</a></p></div></div><style>.signup-link::before{background-color:#79CE00}</style></div></div><div id="block-ibtimes-article-related-stories-block" class="block block-ibtimes-article" data-gtm-action="Related_Stories"><div class="content"><div class="small-related"><div class="title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="bullet"> <a href="/zcash-brings-privacy-technology-jpmorgan-2602533?utm_source=internal&utm_campaign=right&utm_medium=related1" itemprop="relatedLink">Zcash Brings Privacy Technology To JPMorgan</a></li><li class="bullet"> <a href="/litecoin-price-predictions-2018-experts-forecast-next-years-value-2634183?utm_source=internal&utm_campaign=right&utm_medium=related2" itemprop="relatedLink">Litecoin Value 2018: What’s The Forecast? </a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right3"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-most-popular" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><span>Recommended</span></li></ul><div id="most-read" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1513354861&syndication=1&numbered=0&placeholder_id=most_read_widget&include_categories=0&include_shares=0&limit=5&site=www.ibtimes.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_read_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right4"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right6-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right6" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right6");
var tagslot = "right6";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right6"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right6"]]);
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div><div class="content-bottom page-bottom"><div class="container"><div id="block-ibtimes-picks-section-picks" class="block block-ibtimes-picks" data-gtm-action="Section_Picks"><div class="content"><div class="nodes-by-term flex-sm flex-wrap"><div class="node-by-term item-1"><div class="block-title"> <a href="/business" class="title">Business<span class="arrow"></span></a></div><ul><li><h3><a href="/what-stores-are-open-new-years-day-2018-list-hours-walmart-target-macys-costco-more-2634374">What Stores Are Open On New Year’s Day 2018? </a></h3><div class="summary"> New Year's Day is an official holiday, which could affect shopping.</div></li><li class="hidden-sm hidden-xs"></ul></div><div class="node-by-term item-2"><div class="block-title"> <a href="/technology" class="title">Technology<span class="arrow"></span></a></div><ul><li><h3><a href="/what-wolf-moon-when-how-see-new-years-supermoon-2634710">How To See New Year’s Supermoon</a></h3><div class="summary"> The first of two supermoons in January arrives Monday, here's how and when to see it.</div></li><li class="hidden-sm hidden-xs"></ul></div><div class="node-by-term item-3"><div class="block-title"> <a href="/world" class="title">World<span class="arrow"></span></a></div><ul><li><h3><a href="/plane-struck-lightning-forced-make-u-turn-2634715">Plane Struck By Lightning Forced To Make U-Turn Over English Channel</a></h3><div class="summary"> An Aurigny flight from Manchester to Guernsey was forced to make a U-turn over the English Channel after being hit by a lightning strike that knocked out some of the plane’s electronics.</div></li><li class="hidden-sm hidden-xs"></ul></div><div class="node-by-term item-4"><div class="block-title"> <a href="/national" class="title">National<span class="arrow"></span></a></div><ul><li><h3><a href="/who-lawrence-mckinney-wrongly-convicted-man-sues-tennessee-after-31-years-prison-2634716">Wrongly Convicted Man Sues Tennessee After 31 Years In Prison</a></h3><div class="summary"> Lawrence McKinney was jailed for 31 years before DNA evidence exonerated him.</div></li><li class="hidden-sm hidden-xs"></ul></div></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div></div></div><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container flex-xs"><div class="flex-sm-6 flex-md-3"><div class="footer-logo"><a href="/"></a></div><ul class="social clearfix"><li><a class="facebook" href="http://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook"></a></li><li><a class="twitter" href="http://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter"></a></li><li><a class="instagram" href="https://instagram.com/ibtimes" rel="nofollow" target="_blank"></a></li><li><a class="linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn"></a></li><li><a class="tumblr" href="http://ibtimes.tumblr.com" rel="nofollow" target="_blank"></a></li></ul><div class="copyright"> &copy; Copyright 2017 <a href="http://www.newsweekgroup.com" target="_blank">Newsweek Media Group</a> <span>All Rights Reserved.</div></div><div class="flex-xs-6 flex-sm-3"><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="/corporate/about">About Us</a></li><li class="menu-2452"><a href="/corporate/advertise-with-us">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="/corporate/terms-services">Terms of Service</a></li><li class="menu-2455 last"><a href="/corporate/privacy-policy">Privacy Policy</a></li></ul></div><div class="flex-xs-6 flex-sm-3"><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-792"><a href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg__GbklRJDLNr_mOoMhwfaHzZxxKuQA0toh_IHspDS8XpE__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg__GbklRJDLNr_mOoMhwfaHzZxxKuQA0toh_IHspDS8XpE__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Tv8s43Qwix6fkvJ8OSo8phPcIuNIr2s2gzUDkyFW9Qg__GbklRJDLNr_mOoMhwfaHzZxxKuQA0toh_IHspDS8XpE__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js___hmMx_LnS9LL5A6GT2KqwI1weCWhYOKzsRRVwbaw05Y__UqN-NM0jl51suscahkpUX7fpgjr_ChV9-aSul4pETW0__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__bIPx5Wmi0UewxY5k5zl_A7N8Mj1isk1WmWkiAlECrvM__qaI9d67HT_ugjw3QjJqx4CUcf7HzP8ukgw4DPHoWO_w__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v2.11";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="//s3.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__P74tz4xGUYUIdAts2pzlZ-nIJe-AoPHE_tPZRvUhxuc__leYaDE6SlVn17kmjIvNXZsbt2G4Mr_bjb7X1eszsQV4__MYCPfnlmFcT9CmdKvAxrUxbVbT3lgIP27Mv6-XWUe1I.js" defer="defer"></script>
</body>
</html>