<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Italy Bans Travel In Bid To Slow Virus Deaths</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="https://cdn.connatix.com" />
<link rel="preconnect" href="https://ibt-mail.com" />
<link rel="preconnect" href="//js.hs-scripts.com" />
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="//cdn.viglink.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//s1.ibtimes.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//s1.ibtimes.com" />
<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//ibt-mail.com" />
<link rel="dns-prefetch" href="//js.hs-scripts.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//cdn.viglink.com" />
<link rel="dns-prefetch" href="//cdn.connatix.com" />
<meta name="news_keywords" content="italy, bans, travel, bid, slow, virus, deaths" />
<link rel="canonical" href="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" />
<meta itemprop="url" content="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" />
<meta itemprop="alternativeHeadline" content="Italy Bans Travel In Bid To Slow Virus Deaths" />
<meta property="fb:app_id" content="263851690471857" />
<meta property="fb:pages" content="128026713884051" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="International Business Times" />
<meta property="og:url" content="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" />
<meta property="og:title" content="Italy Bans Travel In Bid To Slow Virus Deaths" />
<meta property="og:description" content="Italy bans travel in bid to slow virus deaths" />
<meta property="og:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg" />
<meta property="og:image:secure_url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg" />
<meta property="og:image:height" content="682" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/IBTimes" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:author" content="AFP News" />
<meta property="article:modified_time" itemprop="dateModified" content="2020-03-23T08:00:04-04:00" />
<meta property="article:published_time" content="2020-03-23T07:55:33-04:00" />
<meta name="twitter:site" content="@IBTimes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Italy Bans Travel In Bid To Slow Virus Deaths" />
<meta name="twitter:url" content="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" />
<meta name="twitter:description" content="Italy bans travel in bid to slow virus deaths" />
<meta name="twitter:image" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/full/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" type="webmanifest" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/site.webmanifest" />
<link rel="mask-icon" type="image/svg" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/safari-pinned-tab.svg" />
<link rel="shortcut icon" href="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicon.ico" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-config" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/favicons/browserconfig.xml" />
<meta name="theme-color" content="#000000" />
<meta name="Googlebot-News" content="noindex" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="keywords" content="italy, bans, travel, bid, slow, virus, deaths" />
<meta property="author" content="AFP News" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"2944862","entityLabel":"Italy Bans Travel In Bid To Slow Virus Deaths","entityLanguage":"und","entityCreated":"1584964533","entityStatus":"1","drupalLanguage":"en","userUid":0,"section":"world","edition":"us","language":"en","content_type":"article","pubdate":"20200323","pubmonth":"202003","page_name":"us.ibtimes\/world\/articles","video":"Y","content_channel":"Business","categories":"world","source":"AFP","video_type":"related","layout":"web","paragraphs":"36","total_ads":"6","page_type":"article","topics":"Coronavirus"}];</script>
<meta name="description" content="Italy bans travel in bid to slow virus deaths" />
<link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="preload" as="script" href="https://sdk.privacy-center.org/loader.js"><link rel="dns-prefetch" href="https://query.fqtag.com" /><link rel="preconnect" href="https://query.fqtag.com" /><link rel="dns-prefetch" href="https://fqtag.com" /><link rel="preconnect" href="https://fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://static.chartbeat.com" /><link rel="preconnect" href="https://static.chartbeat.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="preconnect" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="preconnect" href="https://ibt-d.openx.net" /><script type="text/javascript">var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}
var hb_debug = ibtGetCookie('nw_debug')?1:0;
function nw_log(){if(hb_debug) console.log.apply(console,arguments)};
var xuaInfo=ibtGetCookie('X-UA-Info') ? JSON.split(ibtGetCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''};
nw_log("prebid_ads_xuaInfo_country", xuaInfo.country, Date.now()-timerStart);
window.gdprAppliesGlobally=false;(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var n=document.body;var t=document.createElement("iframe");t.style.display="none";t.name=e;t.title=e;n.insertBefore(t,n.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(t,a,o,e,r){function n(e,n,t){if(typeof t!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(r){i=r(e,n,t)}if(!i){window[a].push({command:e,parameter:n,callback:t})}}n.stub=true;function i(i){if(!window[t]||window[t].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(n){return}if(e[o]){var r=e[o];window[t](r.command,r.parameter,function(e,n){var t={};t.postMessageReturn={returnValue:e,success:n,callId:r.callId};i.source.postMessage(a?JSON.stringify(t):t,"*")})}}if(typeof window[t]!=="function"){window[t]=n;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__cmp","__cmpBuffer","__cmpCall","__cmpReturn",function(e,n,t){if(e==="ping"){t({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true);return true}else{return false}});i("__uspapiLocator")})();
(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b', privacyPolicyURL: 'https://corp.ibt.com/about-privacy-policy', name: 'International Business Times',
vendors: { didomi: ['google','amazon','facebook','twitter'],iab: {all: true}}, refreshOnConsent: false
},
theme: {color:'#f72210'},
integrations:{vendors:{google:{enable:true,refresh:false,eprivacy:true,passTargetingVariables:true}}},
notice: {position: 'popup',closeOnClick: false},
regulations: {ccpa:{enabled:true,lspa:false}},
user:{bots:{consentRequired:false,types:['crawlers','performance'],extraUserAgents:[]}}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script async="async" src="https://s1.ibtimes.com/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=3.6.0" onload="console.log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" onload="console.log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//js.hs-scripts.com/5154892.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2944862 node-type-article story standard-article lemon fontf"  data-gtm-category="IBTUS-ARTICLE">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript><div class="page-top"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div><div id="block-ibtimes-header-header" class="block block-ibtimes-header" data-gtm-action="Header"><div class="content"> <header class="page-header"><div class="container-fluid flex-md ai-c jc-sb"> <time class="hidden-xs hidden-sm">Mar 23, 10:28 AM EDT</time><div class="logo"> <a href="/"></a></div><div class="hidden-xs hidden-sm"> <a class="subscribe" href="/newsletter">Newsletter Signup</a></div><div class="search"> <span class="genericon genericon-search"></span><form action="" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Search </label> <input title="Enter the terms you wish to search for." onfocus="" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-bYH6LK6GFdeOBZ8UnB3A5qjKdfFwHgIX1E7jOGHLFvY" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></div></div> <nav class="page-nav"><ul class="menu"><li class="first leaf business"><a href="/business" title="Business news, Economy, Markets, Financial News, Stock Markets, Earnings, Personal Finance">Business</a></li><li class="leaf technology"><a href="/technology" title="With text, videos, slideshows and multimedia, Technology at IBTimes.com offers news and insight about tech gadgets, games and social media as well as research and advances in science and health. ">Technology</a></li><li class="leaf world active-trail"><a href="/world" title="With text, videos, slideshows and multimedia, Politics at IBTimes.com offers news, analysis and insight about geopolitics and policies in Asia, Africa, the Americas, Europe and the Middle East. ">World</a></li><li class="leaf national"><a href="/national" title="">National</a></li><li class="leaf media-culture"><a href="/media-culture" title="With text, videos, slideshows and multimedia, Media&amp;amp;Culture at IBTimes.com offers news and insight about movies, art, books, the entertainment industry, cultural icons and travel.">Media &amp; Culture</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="leaf sports"><a href="/sports" title="With text, videos, slideshows and multimedia, Sports at IBTimes.com covers international sports with an emphasis on soccer, basketball, football, golf, baseball, tennis and hockey. ">Sports</a></li><li class="last leaf luxury"><a href="/luxury" title="">Luxury</a></li></ul> </nav> <span class="genericon genericon-menu"></span></header></div></div><div class="tabs"></div> <main><div class="container-fluid"><div id="block-ibtimes-header-breadcrumb" class="block block-ibtimes-header" data-gtm-action="Breadcrumb"><div class="content"><div class="breadcrumb-wrapper"><div class="breadcrumb"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="https://www.ibtimes.com/world" itemprop="url"><span itemprop="title">World</span></a></span></div></div></div></div><div id="block-ibtimes-header-node-headline" class="block block-ibtimes-header"><div class="content"> <header class="article-header"><h1 itemprop="headline">Italy Bans Travel In Bid To Slow Virus Deaths</h1> </header></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page"><div class="content"> <article id="node-2944862" class="node-article node node-article KonaBody node-sidebar" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="International Business Times"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/themes/us_ibtimes/images/logo.png?v=1"></div><meta itemprop="url" content="https://www.ibtimes.com"></div> <header class="article-header"><div class="byline-social flex-xs flex-wrap jc-sb ai-c"><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><span itemprop="name">Dmitry ZAKS</span></span> </span> <br><time itemprop="datePublished" datetime="2020-03-23T07:55:33-04:00">03/23/20 AT 7:55 AM</time> <time itemprop="dateModified" datetime="2020-03-23T08:00:04-04:00"></time></div><div class="social-share flex-xs ai-c jc-fe"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=Italy+Bans+Travel+In+Bid+To+Slow+Virus+Deaths+https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ibtimes.com%2Fitaly-bans-travel-bid-slow-virus-deaths-2944862&title=Italy+Bans+Travel+In+Bid+To+Slow+Virus+Deaths" class="genericon genericon-linkedin" target="_blank"></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ibtimes.com%2Fitaly-bans-travel-bid-slow-virus-deaths-2944862&media=&description=Italy Bans Travel In Bid To Slow Virus Deaths" class="genericon genericon-pinterest" target="_blank"></a> <a href="http://reddit.com/submit?url=https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862&title=Italy Bans Travel In Bid To Slow Virus Deaths" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=Italy Bans Travel In Bid To Slow Virus Deaths&body=https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="article-body" itemprop="articleBody"><div><p>Italy banned travel and shut down a range of industries Monday in a last-ditch push to stem the spread of a coronavirus that has killed nearly 5,500 people in a month.</p><p>The latest wave of restrictions is designed to get the Mediterranean country through a vital 10-day stretch in which the rate of deaths and infections is supposed to finally drop.</p><p>Italy's health officials sounded notes of guarded hope after reporting another 651 fatalities on Sunday.</p><p>The figure was the second-highest recorded during the crisis and above that officially registered anywhere else in the world in a day.</p><div id="dfp-ad-oop2" class="dfp-tag-wrapper" style="line-height:0;">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div><p>But it was still lower than the record 793 deaths health officials announced on Saturday.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="682" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg" alt="A municipal worker disinfects the Piazza Santa Croce in Florence as part of the measures taken by the Italian government to fight the spread of the COVID-19" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/a-municipal-worker-disinfects-the-piazza-santa-croce.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"> <span class="figcaption"> <span class="caption" itemprop="caption">A municipal worker disinfects the Piazza Santa Croce in Florence as part of the measures taken by the Italian government to fight the spread of the COVID-19</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Carlo BRESSAN</span> </span> </span></p>
<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='f51aee48-3f6f-45dd-862b-b3b6b0348066'></script>
<p>The number of new infections also rose Sunday by a relatively modest 10.4 percent.</p><p>The chief health officer of northern Italy's devastated Lombardy region sounded uncharacteristically upbeat Sunday.</p><p>"These figures are always a matter of either seeing the glass as half full or half empty," Giulio Gallera wrote on Facebook.</p><p>"Today, the glass is half full."</p><p><p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="666" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="666" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg" alt="Cumulative number of coronavirus cases and deaths in Italy since Feb 1, with dates when confinement measures were introduced" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/cumulative-number-of-coronavirus-cases-and-deaths-in.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="666"> <span class="figcaption"> <span class="caption" itemprop="caption">Cumulative number of coronavirus cases and deaths in Italy since Feb 1, with dates when confinement measures were introduced</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Patricio ARANA</span> </span> </span></p><p>Italy has sacrificed its economy and liberties by shutting down and banning almost everything to halt the spread of a virus the government views as an existential threat.</p><p>Prime Minister Giuseppe Conte took the extra step late Saturday of announcing plans to close "non-essential" factories and trades until April 3.</p><p>Italians spent much of Sunday trying to figure out what exactly Conte meant.</p><p>The government released a long list of industries and professions that would still be allowed.</p><p>These included translation services and chemical processing plants. Auto part makers were allowed to stay open, but steel mills were not.<p> <span class="figure image" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="1024" height="576" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-md/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed-sm/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1024" height="576" class="mapping-embed lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg" alt="Coronavirus: Italian police enforce beach closures outside Rome" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/embed/public/2020/03/23/coronavirus-italian-police-enforce-beach-closures-outside-rome.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"> <span class="figcaption"> <span class="caption" itemprop="caption">Coronavirus: Italian police enforce beach closures outside Rome</span> <span class="credit" itemprop="copyrightHolder">Photo: AFP / Alberto PIZZOLI</span> </span> </span></p><p>Lawyers were told to work from home, but reporters were allowed to meet in newsrooms.</p><p>The decrees published Monday added to the air of confusion in the face of a disease Conte on Saturday called Italy's biggest threat since World War II.</p><p>They include a separate instruction forbidding Italians "from moving by public or private means of transport outside the municipality in which they are currently located".</p><p>This theoretically means that Italians cannot travel to their second homes at the weekend or visit out-of-town relatives.</p><p>There is an exception for people who can prove they must travel "for work needs of absolute urgency or for health reasons".</p><p>The long list of "essential" industries is accompanied by reports of companies urgently lobbying the government to be allowed to open their doors for the coming week.</p><p>The reality is that Conte's team is slowly running out of things to close or ban -- other than imposing a Chinese-style quarantine of cities and entire regions.</p><p>Ministers and health experts are all looking at the daily death toll and infection rates to see if their approach has worked.</p><p>Other nations are watching also, as they calibrate their response to a virus whose spread is currently being fought by measures that are restricting people's freedoms and devastating economies.</p><p>Both local and national officials pleaded with Italians while announcing their restrictions to sacrifice their liberties for the common good for two weeks.</p><p>The two-week deadline in Lombardy expired on Sunday.</p><p>The restrictions Conte imposed nationally are set to end of Wednesday, while the closure of schools and public buildings is due to expire on April 3.</p><p>His decision on what Italy intends to do next is expected this week.</p></div></div><div class="source">Copyright AFP. All rights reserved.</div></div></article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="M48526ScriptRootC307806"><div id="M48526PreloadC307806"> Loading...</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M48526ScriptRootC307806")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M48526ScriptRootC307806");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=307806;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/i/b/ibtimes.com.307806.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script>
</div> 
<script type="text/javascript" src="https://ibt-mail.com/view_webform_v2.js?u=t&webforms_id=12"></script><div class="mgid-US"></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Comments"><div class="content"><div id="discussion" class="discussion"><div class="block-title">Join the Discussion</div><div class="fb-comments" data-href="https://www.ibtimes.com/italy-bans-travel-bid-slow-virus-deaths-2944862" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div> <aside class="page-sidebar col-md-4"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="TopStories_Sitewide"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='https://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow%2Cblog_entry&created=1584714510&syndication=1&numbered=0&numbered2=1&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=1060003%7C26%7C1630%7C19%7C12%7C34%7C1060006%7C2%7C1059213%7C315%7C38%7C6%7C10%7C35%7C14&include_images=1&include_shares=0&limit=5&sponsor=&include_spons1=&include_spons2=&include_spons3=&site=www.ibtimes.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();</script>
<div id="most_popular_widget"></div></div></div><link href="https://fonts.googleapis.com/css?family=Bebas+Neue|Merriweather:400,700,900&display=swap" rel="stylesheet"><style>
.block-covid{background:url(https://images.medicaldaily.com/sites/medicaldaily.com/files/bn-corona-sm.jpg) center top/cover no-repeat;color:#9e9e9e;font-size:13px;line-height:22px;font-family:Merriweather,serif;padding-top:10px;padding-bottom:10px}.block-covid .bn-title{font-weight:700;font-size:21px;color:#ff6a07}.block-covid .bn-title smaller{font-size:16px}.block-covid .bn-title span{font-size:19px;color:#fff}.block-covid .bn-time{color:#898989;font-size:11px}.block-covid .bn-btn{font:18px/23px "Bebas Neue",sans-serif;text-transform:uppercase;color:#fff;display:inline-block;background-color:#a5470c;padding:5px 14px;text-decoration:none}.block-covid .bn-btn:hover{background-color:#ff6a07}.block-covid{max-width:300px;margin-left:auto;margin-right:auto;padding:25px 20px 30px}.block-covid .col1,.block-covid .col3{text-align:center}.block-covid .col2{line-height:22px;padding-top:20px}.block-covid .tr{margin-bottom:20px}.block-covid .th{font-weight:700;font-size:19px;color:#fff;margin-bottom:5px}.block-covid .td{color:#9e9e9e;font-size:13px}.block-covid .td strong{font-weight:900;font-size:22px;color:#fff;margin-left:5px}
.bn-title{cursor:pointer;}
.block-covid .plus {color:red;}
.block-covid .minus {color:green;}
</style><div class="block-covid"><div class="col1"><div class="bn-title">CORONAVIRUS <smaller>(COVID-19)</smaller> <span>OUTBREAK</span></div><div class="bn-time">Last update: Mar 23, 2020 9:01:am</div><div class="bn-time">Data Source: <a href="https://github.com/CSSEGISandData/COVID-19/tree/master/csse_covid_19_data" target="_blank" rel="nofollow">Johns Hopkins University</a></div></div><div class="col2"><div class="tr"><div class="th">World</div><div class="td">Confirmed: <strong>335,964</strong> <span class="plus">(+31,431)</span></div><div class="td">Deaths: <strong>14,637</strong> <span class="plus">(+1,660)</span></div><div class="td">Recovered: <strong>97,742</strong></div></div><div class="tr"><div class="th">U.S.</div><div class="td">Confirmed: <strong>33,272</strong> <span class="plus">(+7,783)</span></div><div class="td">Deaths: <strong>418</strong> <span class="plus">(+111)</span></div><div class="td">Recovered: <strong>17</strong></div></div></div><div class="col3"> <a class="bn-btn" href="https://www.medicaldaily.com/covid19">More Info</a></div></div>
<script>
jQuery(document).ready(function($) {
$('.bn-title').click(function(){
location.href = "https://www.medicaldaily.com/covid19";
});
});
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-daily-newsletter" class="block block-fusion-newsletters"><div class="content"><div class="daily-newsletter"> <span class="genericon genericon-mail"></span>Stay up to date with our <a href="/newsletter" target="_blank">daily newsletter</a></div><style>
.daily-newsletter {
background: #f5f5f5;
border: 2px solid #e5e5e5;
color: #0e0e0e;
text-align: center;
padding: 1em 0;
margin:10px 0 20px;
}
.daily-newsletter .genericon {display:inline-block}
.daily-newsletter a {color:#13beea;border-bottom-width:2px;border-bottom-style:solid;}
.daily-newsletter a:hover {border-bottom:none}
</style></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
});
</script>
</div></div></div></div><div id="block-ibtimes-picks-hp-latest-news" class="block block-ibtimes-picks" data-gtm-action="Left_Column"><div class="content"><div class="block-title"> Latest News</div><div class="feature3"> <article class="item-1"><div class="image"></div><div class="title"><a href="/frontliners-fiat-chrysler-convert-china-plant-make-face-masks-2944900">Fiat-Chrysler To Convert Plant In China To Produce Fask Masks</a></div> </article> <article class="item-2"><div class="image"><a href="/coronavirus-italy-update-red-cross-asks-bitcoin-donations-fund-medical-equipment-2944788"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg" alt="bitcoin-gettyimages-637337694_large" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2018/02/24/bitcoin-gettyimages-637337694large.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/coronavirus-italy-update-red-cross-asks-bitcoin-donations-fund-medical-equipment-2944788">Coronavirus Italy Update: Red Cross Asks Bitcoin Donations To Fund Medical Equipment</a></div> </article> <article class="item-3"><div class="image"><a href="/coronavirus-italy-death-toll-hits-5476-651-deaths-recorded-1-day-2944723"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg" alt="A small drop in the number of daily deaths in Italy &quot;is a sign that we welcome positively&quot;, the government&#039;s scientific committee expert Franco Locatelli said" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/22/a-small-drop-in-the-number-of-daily.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/coronavirus-italy-death-toll-hits-5476-651-deaths-recorded-1-day-2944723">Coronavirus Italy Death Toll Hits 5,476</a></div> </article> <article class="item-4"><div class="image"><a href="/usa-coronavirus-response-19-medical-stations-be-built-new-york-california-washington-2944595"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg" alt="Tourists with masks walk through Times Square, which is emptying as New York state bans events with large crowds including Broadway shows" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/13/tourists-with-masks-walk-through-times-square-which.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/usa-coronavirus-response-19-medical-stations-be-built-new-york-california-washington-2944595">New York, Calfornia, Washington To Get 19 Medical Stations</a></div> </article> <article class="item-5"><div class="image"><a href="/coronavirus-prediction-nobel-laureate-michael-levitt-says-spread-slowing-emphasizes-2944720"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/10/coronavirus-british-mp.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/10/coronavirus-british-mp.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/10/coronavirus-british-mp.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/10/coronavirus-british-mp.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/10/coronavirus-british-mp.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/10/coronavirus-british-mp.jpg" alt="coronavirus British mp" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/10/coronavirus-british-mp.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/coronavirus-prediction-nobel-laureate-michael-levitt-says-spread-slowing-emphasizes-2944720">Nobel laureate Michael Levitt Says Spread Is Slowing</a></div> </article> <article class="item-6"><div class="image"><a href="/walmart-hike-minimum-wages-employees-e-commerce-warehouses-2944703"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg" alt="Walmart says it will pay $300 bonuses to full-time employees and $150 to those part-time to reward them &#039;for their hard work and dedication to serving customers in a time of an unprecedented national health crisis&#039;" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/20/walmart-says-it-will-pay-300-bonuses-to.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/walmart-hike-minimum-wages-employees-e-commerce-warehouses-2944703">Walmart Hikes Minimum Wages In E-commerce Warehouses</a></div> </article> <article class="item-7"><div class="image"><a href="/prison-riot-kills-23-colombia-chile-enforces-virus-curfew-2944153"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg" alt="Shoppers crowd a market in La Paz after Bolivian interim President Jeanine Anez announced the country was going to be placed under a complete quarantine to stop the spread of the novel coronavirus" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/21/shoppers-crowd-a-market-in-la-paz-after.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/prison-riot-kills-23-colombia-chile-enforces-virus-curfew-2944153">Prison Riot Kills 23 In Colombia As Chile Enforces Virus Curfew</a></div> </article> <article class="item-8"><div class="image"><a href="/coronavirus-update-apple-donate-millions-masks-health-workers-fighting-covid-19-2944263"><picture width="385" height="257" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/tablet/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/mobile/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="385" height="257" class="mapping-small lazysize lazyload" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg" alt="Apple&#039;s stores in China have been reopening as the country slowly gets back to work" title="" /></picture><meta itemprop="url" content="https://s1.ibtimes.com/sites/www.ibtimes.com/files/styles/sm/public/2020/03/12/apples-stores-in-china-have-been-reopening-as.jpg"><meta itemprop="width" content="385"><meta itemprop="height" content="257"></a></div><div class="title"><a href="/coronavirus-update-apple-donate-millions-masks-health-workers-fighting-covid-19-2944263">Coronavirus Update: Apple To Donate Millions Of Masks To Health Workers Fighting COVID-19</a></div> </article></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
});
</script>
</div></div></div></div> </aside></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div></div></div> </main><div id="block-ibtimes-footer-ibtimes-footer" class="block block-ibtimes-footer" data-gtm-action="Footer"><div class="content"> <footer class="page-footer"><div class="container-fluid"><div class="flex-md jc-sb ai-c"><div class="about_menu_links"><h2>IBT</h2><ul class="links"><li class="menu-2453 first"><a href="https://corp.ibt.com/brands" target="_blank">About Us</a></li><li class="menu-2452"><a href="https://corp.ibt.com/advertising" target="_blank">Advertise with Us</a></li><li class="menu-2829"><a href="/media-kit" target="_blank">Media Kit</a></li><li class="menu-2454"><a href="https://corp.ibt.com/about-terms-services" target="_blank">Terms &amp; Conditions</a></li><li class="menu-2455"><a href="https://corp.ibt.com/about-privacy-policy" target="_blank">Privacy Policy</a></li><li class="menu-9520 last"><a href="https://corp.ibt.com/about-cookie-policy" target="_blank">Cookie Policy</a></li></ul></div><div class="editions_menu_links flex-md ai-c"><h2>Editions</h2><ul class="links"><li class="menu-789 first"><a href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li class="menu-797"><a href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li class="menu-7737"><a href="http://www.ibtimes.sg" title="business news singapore">Singapore</a></li><li class="menu-804"><a href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">United Kingdom</a></li><li class="menu-805 last"><a href="http://www.ibtimes.com" title="business news us">United States</a></li></ul></div></div><div class="flex-sm jc-sb ai-c"><div class="copyright">&copy; Copyright 2020 IBTimes LLC. <span>All Rights Reserved.</div><div class="social flex-xs ai-c"> <a class="genericon genericon-facebook-alt" href="https://www.facebook.com/IBTimes" target="_blank" rel="nofollow" title="Facebook"></a> <a class="genericon genericon-twitter" href="https://twitter.com/ibtimes" target="_blank" rel="nofollow" title="Twitter"></a> <a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/international-business-times" target="_blank" rel="nofollow" title="LinkedIn"></a> <a class="genericon genericon-tumblr" href="https://ibtimes.tumblr.com" rel="nofollow" target="_blank" title="Tumblr"></a></div></div></div></footer><div class="scroll-top"></div></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__Gyt98BNZBp62Hdp7ubSwvRKn1TtNmpkY-X5lIrn-rnw__VVfZji-D_VzFHWjho2-OtNHEFXIgpt1awGvCFLcx49A__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__L9T9MMhD4LjvhcuxbWhNp7dB0VOAKyD3X9nWHmhjY4Q__E-YCd_HO3bT_lM9iSiqLVO-fzD5c-3rTbipbwfZlqLA__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__CcWIFRDSoUxnsdQz_WJ0oTQqrcb7XPj2j0oxIjRlshg__hWYQbBoK6NiDMhK6ypUqxaxRfssMu0ym12yhCwws3aA__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__K8ArvkXR4ILCClr7YJ4pnHFJpRuFieZm33dzKb4NAkk__KZ52Fzt4vk_Jq62Se50IcDmcpDkkU7tDxHY1U7vpITg__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer"></script>
<script type="text/javascript" src="https://s1.ibtimes.com/sites/www.ibtimes.com/files/advagg_js/js__GDmBXk7s7e53EwQ2zRQ8HTLc8TQVON8Gp1UB5Qkk1O4__wfdIhi6GGC4PGSXE6izdJGWEOwE3McdRHH5GnUFauOY__UYL8fPxWibpTyw4reDaDNDO4YrSEDLiHIkPQSGp7XWg.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"us_ibtimes","theme_token":"zl0NzwDvSc78vvN5kkhorT2FTA9p6oyBTf2OW1Tk13k"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"connatix":{"sticky":1,"mobsticky":1},"1world":{"move_bottom_ads":1},"urlIsAjaxTrusted":{"":true},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.ibtimes.com"},"tm":{"tm":{"title":"Italy+Bans+Travel+In+Bid+To+Slow+Virus+Deaths","category":"World","category_id":"2","category_url":"https%3A%2F%2Fwww.ibtimes.com%2Fworld","story_type":"article","created":"1584964533","uid":"1703039","image":"https%3A%2F%2Fs1.ibtimes.com%2Fsites%2Fwww.ibtimes.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2020%2F03%2F23%2Fa-municipal-worker-disinfects-the-piazza-santa-croce.jpg","syndication":1,"site":"www.ibtimes.com","id":"2944862","url":"https%3A%2F%2Fwww.ibtimes.com%2Fitaly-bans-travel-bid-slow-virus-deaths-2944862"},"settings":{"st":1584973710,"track_url":"https:\/\/feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"2944862","correctionFormNodeId":"1696672","correctionFormNodetitle":"Italy Bans Travel In Bid To Slow Virus Deaths","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. IBTimes welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.ibtimes.com\/italy-bans-travel-bid-slow-virus-deaths-2944862"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/43459271\/video.us.ibtimes\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.ibtimes.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"Trump Praises Italy\u0027s Tough Stance on Immigration During Joint Press Conference With Giuseppe Conte","init":true,"site":"IBT","logo":"","bg":"#79CE00","unblocker":"","unblocker_ad":"","mediaid":"505783","playlist":"https:\/\/videos.ibtimes.com\/widget\/play-list?nid=505783\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"","video_image":"https:\/\/dc.newsweek.com\/en\/full\/2020455\/trump-conte-press-conference.jpg?w=480\u0026h=270\u0026q=55\u0026f=fd589a876ba848c6c6ba43ccf2a0c339"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"ibtimes":{"page_url":"https:\/\/www.ibtimes.com\/italy-bans-travel-bid-slow-virus-deaths-2944862"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){var vglnk={key:'c5c8d3fa76a957f2c638f7952f8bc676'};(function(d,t){var s=d.createElement(t);s.type='text/javascript';s.async=true;s.src='//cdn.viglink.com/api/vglnk.js';var r=d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s,r)}(document,'script'));advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=263851690471857&version=v3.1";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>